Błąd w wysyłaniu poczty


(Violu79) #1

Nie moge wysłać poczty z Outlook. Jedna wiadomość została nie wysłana i blokuje mi reszte. Wyświetla sie - Wystąpił nieznany błąd. Protokół: SMTP, Port: 0, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800C013E :frowning: POMOCY


(MarS) #2

Jak widać wyraźnie masz ustawiony nieprawidłowy port komunikacyjny dla serwera SMTP. Powinno być 25 dla połączenia standardowego lub 465 dla połączenia szyfrowanego SSL a nie "zero" jak masz obecnie ustawione


(Seba86mu) #3

Może źle skonfigurowałeś Outlooka ?

Jakie to konto pocztowe ? Onet, o2, wp, ....,itp. ?


(Dominikda) #4

Ja też miałem taki problem w Poczcie Systemu Windows Vista:

  • jedna z nowo redagowanych wiadomości e-mail „utknęła” podczas wysyłania w skrzynce nadawczej. „Wystąpił nieznany błąd. Protokół: SMTP, Port: 0, Zabezpieczenie (SSL): Nie, Numer błędu: 0x800C013E” - taki komunikat pojawia się po próbie ponownego wysłania wiadomości, która pozostaje w skrzynce nadawczej poczty systemu Windows. Wiadomość ta blokuje wysyłanie kolejnych nowych wiadomości. Można odbierać nowe wiadomości. Wiadomości, która blokuje konto nie da się usunąć, edytować, kompletnie nic z nią się nie da zrobić. Program pocztowy już tylko odbiera wiadomości, ale ich nie wysyła.

na stronie http://www.vistax64.com/tutorials/62560 ... blems.html jest rozwiaznie. Trzeba ściągnąć poprawkę:

Update for Windows Vista 32 bit (KB941090) lub Update for Windows Vista 64 bit (KB941090) zainstalować. Restartować komputer i działa.

Powodzenia