Błąd z bannerami


(system) #1

Bannery w topie forum nie działają - wszystkich link prowadzi do "http://dobreprogramy.pl/phpAdsNew/adclick.php" i tyle. Tam nie ma przekierowań do właściwych stron. Nie powinno czasem być adclick.php?id=xxx czy czegoś w ten deseń?


(boczi) #2

Nie ma najmniejszych problemów.


(L337 Crew) #3

rss ja tak zawsze mam :slight_smile:

Może to ma tylko zliczać kliknięcia i nie przekierowywać do danej strony ??

Tylko administracja może powiedzieć co i jak :lol:


(Mztswk) #4

Ja mam pytanie z innej beczki.

Chodzi o baner

qhnvdna7rl2ne5xhm.jpg

Czy jest możliwość zamiany na wersje bez tego wkurzającego kliknięcia?

Bo jak sobie słucham radia internetowego troszke głośniej to nie jest to przyjemne gdy się wchodzi na stronke.


(system) #5

mztswk. skoro reklamodawca dał taki banner, to znaczy, że admini sami z siebie nie mogą tego zmienić.


(fiesta) #6

mztswk rozmawiałem o tym kiedyś z Liskiem i niestety nie ma możliwości zamieszczenia bannera nawet z cichszym odgłosem. Takie są wymagania, klient płaci :arrow: klient żąda.

Na naszym vortalu i tak reklama jest najmniej agresywana w porównaniu do innych.


(Monczkin) #7

Co racja to racja, czasem jak się wchodzi nan niektóre vortale, to pierwsze co robię, to zamykam stronę i zapominam


(boczi) #8

A ja używam Adblocka i raczej mi wszystko jedno. :wink:

Aktualizacja:

Ta opcja jest od dawna.


(El Presidento) #9

Ale w najnowszej wersji Adblock masz taki bajer ze mozna wybrać dokłądnie który baner blokować :stuck_out_tongue: