Błędy forum po aktualizacjach / uaktualnieniach


(krystian3w) #224

W nocy chyba nie spadła - chyba, że między :clock2: w nocy a :clock5: rano.


(Radek68) #225

Jak spadła? Nie ma prawa, forum DP bije się o złotą patelnię i obowiązuje “zestaw obowiązkowy”, czyli wyłącznie sumowanie. :laughing:


#226

Ja myślałem, że o Platynową, albo poczwórną platynę :stuck_out_tongue:


(Jaziko) #227

Coś mi się … Ktośik uruchomił koparkę :rofl:


(krystian3w) #228

Pewnie z reklamy, bo niby w kodzie forum i portalu jej nie ma.


(januszek) #229

Latający Holender Kryptowaluty :stuck_out_tongue_winking_eye:


#230

1497 aktywnych, a na forum nic się nie dzieje, nie ma jakiegoś dużego ruchu :stuck_out_tongue:


(krystian3w) #231

Na forum w Firefox 62.0.2 rozmazała się czcionka…

Więc coś się dzieje…

obraz

Chyba aż ręcznie wymuszę coś innego niż Roboto, bo pali po oczach.


(Bogdan_G) #232

U mnie wszędzie w firefoxach od wersji 52 mam tak na pc i w windows 7 na laptopie. Tylko po aktualizacjach do FF 62 na w7 - kasuję .skia w wpisach, zostawiam .cairo - wtedy mam ładną czcionkę.
gfx.canvas.azure.backends
gfx.content.azure.backends


#233

Fajne forum. Użytkownicy się sami klonują, może wy produkujecie klony do “Wojny Klonów” ?? :slight_smile:


(darek719) #234

@anon24602523 Kasujesz konto bo dostajesz bana od moderatora i po chwili zakładasz nowe? :joy: :policeman:


#235

:grinning::grinning::grinning::grinning::grinning::grinning:


(zbigg47) #236

Wystarczy parę błędów ortograficznych…


(krystian3w) #237

Samo nagle się naprawiło po restarcie Windows.


(Bogdan_G) #238

To i forum wygląda extra. 29 awatarów, wszystko działa, jeszcze nas za spam nie nagrodzili :wink:

Chociaż czat długo ładuje się - ponad 26 s
MWSnap825


(zbigg47) #239

Zrobiło się na forum po prostu normalnie…


(rgabrysiak) #240

Ciekaw jestem na jak dugo :rofl:


(D35CART35) #241

Dobre pytanie :wink:


#242

Wy kpicie, że po banie założyłem nowe konto, a tamto usunołem, ale po załozeniu konta zniknął problem z Nieprzeczytane (1). Tak jak byłby to błąd na kontach użytkowników.


(krystian3w) #243

Niemożliwe, to coś silnik nie wyrabia w odświeżaniu stopki czy nagłówka (przebudowuje się część strony a nie cała ładowana od zera).