Błędy przy połączeniu z internetem, logi


(system) #1

Co tu będę dużo pisał, założyłem jeden temat, o tu, macie opisany problem,

viewtopic.php?f=15&t=219391

I jak w temacie kazano mi dać logi tutaj to tak robię, pomóżcie.

HijackThis: http://wklej.org/id/2b93613bdd

ComboFix: http://wklej.org/id/f7f372b10e

Pomóżcie, bo nie mam siły, nie da sie z neta korzystać :frowning:


(Gutek) #2

Zastosuj się do tego Tematu i zmień tytuł tematu na konkretny inaczej KOSZ

Zmiana zasad wklejania logów na forum - viewtopic.php?f=16&t=213350

Pozdrawiam Gutek2222

C:\WINDOWS\mnep.ini

C:\WINDOWS\Swo.ini

usuń pliki

Optymalizacja XP: viewtopic.php?t=76580


(system) #3

Gutek2222 , , już poprawiłem, mam nadzieję, że dobrze...

Jak nie to, mnie popraw. Daję nowe logi i sprawdź czy już jest dobrze jak możesz.

Nowe logi:

Hijackthis: http://wklej.org/id/fed1b87b7c

silent: http://wklej.org/id/dc0fe81d72

i combo: http://wklej.org/id/49fb388116

No ale błędy w połączeniu nadal są...


(Gutek) #4

To, że są błędy to może być wina Thomsona - jego sterwoników, ciężko powiedzieć, zagrożeń ja już nie widzę


(system) #5

No dobra, dzięki za dobre chęci, próbowałem, stery, nowe, czyściłem rejestr jv16 i cclenerem, stery instalowałem i nowe połączenie tworzyłem nic z tego... Jak by ktoś wiedział, jak to naprawić niech da znać. A ja mam jeszcze jedną sprawę, zainstalowałem flv player, a razem z nim dodało się takie coś do firofoxa: schowek02bh9.th.gif

da się to odznaczyć w pasku w firfoxie, by tego nie było, ale ja chce to usunąć. Sorry, że tak głowę zawracam, ale przy okazji chcę załatwić i to.