Blue screen po pierwszym uruchomieniu potem już ok (WinXP)


(Pafcio01) #1

Witam

Problem dotyczy laptopa Lifebook S z systemem Win XP. Objawy następujące: przy pierwszym uruchomieniu komputera po kilku minutach następuje BSOD i restart systemu (nie genereowany jest raport w folderze Minidump). Po restarcie komputer chodzi już stabilnie i może działać nawet do jutra bez blue screena. Można się do tego przyzwyczaić ale moja natura nie pozwala przejść obok tego faktu obojętnie. W laptopie był wymieniany dysk twardy - gdyż takie były pierwsze podejrzenia ale problem pozostał. 


(mrFreeze) #2

Możesz wrzucić zdjęcie tego BSOD-a? Mimo wymiany dysku wrzuć screena z HDTune zakładka Health oraz z HWINFO zakładka Sensors (całe okno)

 

http://www.hdtune.com/files/hdtunepro_550_trial.exe

http://www.hwinfo.com/files/hw32_448.exe


(Pafcio01) #3

Screen z hdtune http://www.fotosik.pl/pokaz_obrazek/26fa692fb147d0bd.html

Hw info część 1 http://www.fotosik.pl/pokaz_obrazek/beaa6f193e28a457.html

            część 2 http://www.fotosik.pl/pokaz_obrazek/396b8a58ea945e06.html

 

i zdjęcie  bsoda http://www.fotosik.pl/pokaz_obrazek/464d661b0fcf9017.html


(mrFreeze) #4

Masz Avasta? Jak tak to go wywal. Jak nie zobacz zachowanie komputera w trybie awaryjnym. Możesz też przeskanować pamięć memtestem.

 

http://www.memtest86.com/downloads/memtest86-iso.zip


(Pafcio01) #5

Na to wygląda, że po odinstalowaniu Avasta problm ustąpił. Jak Wy to robicie ???


(mrFreeze) #6

Proste wystarczy www.google.pl