Bluescreen , niestabilność , dziwne błędy


(Seba65310) #1

Witam! !!

Mój kolega ma problem że podczas instalcij windowsa pisze że dysk jest uszkodzony , ale się zainstaluje , po testach dysku wygląda że dysk jest ok .! Ale windows wyświetla bluescreeny nadal.

poteście OCCt program po kilku sekundach wyświetla że nastąpił błąd rdzenia numer 1 . Większość rzeczy nie che sie włączyć . Dyski są czyste - po formacie .

Po ponownym uruchomieniu komputera trzeba sobie włączyć monitor bo on się nie uruchamia .

Monitor jest nowy lcd Samsunga modelu nie pamiętam .Bios jest najnowszy . !!

Wszystko chodziło dobrze przez około pół roku . komputer nie o/c!!

Specifikacja komputera :

Intel E8400

DFI LANParty LT X38-T2R

OCZ XTC Platinum OCZ2P8002G 2x2 , 2,1V

Asus 8800GTS 512Mb

SAMSUNG HD753LJ

Chiftec 600 wat

vista 64bit

Everest :

Temperatury

Procesor 42 °C (108 °F)

Procesor nr 1 / rdzeń nr 1 37 °C (99 °F)

Procesor nr 1 / rdzeń nr 2 34 °C (93 °F)

Mikroukład płyty głównej 47 °C (117 °F)

PWM 43 °C (109 °F)

Procesor graficzny 47 °C (117 °F)

Pamięć procesora graficznego 39 °C (102 °F)

Otoczenie procesora graficznego 39 °C (102 °F)

SAMSUNG HD753LJ 31 °C (88 °F)

Wentylatory

Procesor 1634 RPM

Procesor graficzny 1028 RPM (60%)

Wartości napięć

Napięcie rdzenia procesora 1.17 V

+3.3 V 3.28 V

+5 V 4.95 V

+12 V 11.90 V

+5 V podczas wstrzymania pracy 4.92 V

VBAT baterii CMOS 3.30 V

CPU VTT 1.09 V

Napięcie mostka północnego (Northbridge) 1.25 V

DIMM 2.05 V

GPU Vcc 3.32 V


(Maney691) #2

Pobierz HD Tune, zrób skan na błędy i wrzuć screena z zakładki health. Jeśli pojawią się bad sektory to warto pomyśleć o nowym dysku :slight_smile:


(Seba65310) #3

ale testowałem pod względem uszkodzeń dysku i nic !!