Bluescreen . reset. Sterowniki?


(Realraul7 1902) #1

Problem z Blue screenem !!

Wyglada to tak :

http://www.fotosik.pl/pokaz_obrazek/fe1 ... 66cc6.html

Chcialem dac plik z Debugging Tools, ale nie mam dostepu do tych plikow i nie wiem jak to odblokowac.

Prosze o pilna pomoc !!

System : Vista Home Premium 64 Bit

Blue screen view

http://www.fotosik.pl/pokaz_obrazek/08e ... 523a0.html


(Marcin1025) #2

podaj parametry komputer i temperatury.


(Realraul7 1902) #3

Zestaw

Intel Core 2 Duo E8400

P45 NEO3-FR

Patriot PC2-6400 800 MHz 4GB

Gainward GeForce GTX280

OCZ StealthXStream 600W ATX SLI PSU

Chlodzenie : Enermax ets-t40-tb

Temperatury idle 44-48 (niewiem skad takie wysokie)

Stres 55 57

bios:

OC 393*9= 3546 MHz

http://www.fotosik.pl/pokaz_obrazek/86c ... 128bc.html

temp stres

http://www.fotosik.pl/pokaz_obrazek/e0f ... 72e37.html


(adam9870) #4

Poza plikami systemowymi (które zwykle wskazują na problemy ze sprzętem) problemy powodują:

nvlddmkm.sys - sterowniki do grafiki

avipbb.sys - avira

Moja propozycja: przeinstalować sterowniki do karty grafiki. Może jest dostępna nowsza wersja? A może ostatnio zainstalowałeś nowszą wersję sterowników, które powodują problemy i pomoże powrót do starszej wersji?

Sprawdzenie sprzętu:

pamięć: http://www.dobreprogramy.pl/Memtest86,P ... 12556.html

dysk twardy: http://www.dobreprogramy.pl/HD-Tune,Pro ... 12177.html

procesor: http://www.softpedia.com/get/System/Ben ... rime.shtml

zasilacz: jak-prawidlowo-sprawdzic-napiecia-zasilacza-komputerowego-t9809.html

http://www.dobreprogramy.pl/GBM/Podstaw ... 25460.html

Pliki ISO programów testujących nagrywa się kolejno na płytki, uruchamia się z nich komputer i testuje. Na przykład w przypadku Memtest, mamy plik memtest86-4.0a.iso.zip. Prawy przycisk myszy - Wyodrębnij wszystkie - Wyodrębnij. Otrzymamy plik Memtest86_4.0a.iso, który trzeba nagrać na płytę. Windows 7 posiada wbudowany mechanizm nagrywania obrazów: http://www.youtube.com/watch?v=zAw1t6RK0A8

Czy ostatnio robiłeś coś poważnego, np. instalowałeś nowe programy, aktualizowałeś sterowniki?

Czy w trybie awaryjnym jest w porządku? Jeżeli w trybie awaryjnym wszystko jest w porządku, to znaczy, że ze sprzętem jest w porządku. Bo w trybie awaryjnym system ładuje tylko rzeczy niezbędne do uruchomienia systemu - między innymi tylko te sterowniki, które są potrzebne do działania systemu.


(Agatonster) #5

moszu1991 ,

Zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Realraul7 1902) #6

Odinstalowalem nowe sterowniki . system zainstalowal stery na 22-05-2008 i problem ustapil...

Tylko troche chyba nie zabardzo byc na starych sterwonikach

Narazie problem sie nie pojawia

-- Dodane 01.02.2012 (Śr) 21:43 --

Prosze o pomoc