BlueScreen win7 32 bit


(Matts2) #1

Witam

Mam dość nieprzyjemnym problem. Jak cokolwiek chce ściągnąć z neta to mi wyskakuje niebieski ekran

i w procentach jest odliczane dumping physical memory. kompletnie nic nie można ściągać wiec nawet

nie mogę odczytać zrzutów w minidump :frowning: /brak programu/

Cokolwiek ściągam lub cokolwiek oglądam na youtube to po około 3 sek. wywala niebieski ekran i reset :((

Proszę Was o pomoc :frowning:

Mam jeszcze notebooka pod którego mogę nata podpiąć.

Sprzęt:

Winda 7 ulti 32bit

płyta: Gigabyte GA-880GM-D2H

procek: AMD Athlon II x4 640 3.00 GHz

Grafika: ATI HD-5670

Pozdrawiam wszystkich

-- Dodane 07.10.2010 (Cz) 16:41 --

Podpis problemu:

Nazwa zdarzenia problemu: BlueScreen

Wersja systemu operacyjnego: 6.1.7600.2.0.0.256.1

Identyfikator ustawień regionalnych: 1045

Dodatkowe informacje o problemie:

BCCode: 1000007e

BCP1: C0000005

BCP2: 99F09703

BCP3: 906D3BA8

BCP4: 906D3780

OS Version: 6_1_7600

Service Pack: 0_0

Product: 256_1

Pliki pomagające opisać problem:

C:\Windows\Minidump\100710-21028-01.dmp

C:\Users\Uzytkownik\AppData\Local\Temp\WER-26988-0.sysdata.xml


(Daniel_1982) #2

Jaki zasilacz? Podaj markę i moc.


(Rafalraczynski) #3

mam podobny problem i tez szukam pomocy na forum(BlueScreen podczas grania) a jesli chodzi o pliki minidump to program BlueScreenView swietnie sobie z tym poradzi


(Matts2) #4

zasilacz trace highlander 500W

dane z BlueScreenView:

plik zrzutu: 100710-20233-01.dmp

data wystąpienia błędu: 2010-10-07 18:14:20

typ błędu: SYSTEM_THREAD_EXCEPTION_NOT_HANDLED

kod błędu: 0x1000007e

parametr 1: 0xc0000005

2: 0xa10af703

3: 0x8e4dfba8

4: 0x8e4df780

spowodowane przez sterownik: ewusbnet.sys

spowodowane przez adres: ewusbnet.sys+2703

opis pliku: USB NDIS Miniport Driver

nazwa produktu: Huawei Technologies Co., Ltd. USB NDIS Miniport Driver

firma: Huawei Technologies Co., Ltd.

wersja pliku: 6,0,1,260

processor: 32-bit

processors count: 4

major version: 15

minor version: 7600

huawei - to jest modem z cyfrowego polsatu do tej pory wszystko było w porządku i nic sie nie działo.


(Daniel_1982) #5

zasilacz z czarnej listy - do wymiany

proponuję to:

http://allegro.pl/chieftec-delta-500w-g ... 25616.html

sprawa druga ( w twoim przypadku)

zaktualizuj sterowniki do swojego modemu bo masz wadliwe. Powinno pomóc.

Pozdrawiam


(maniek8902) #6

Na moje uległ awarii zasilacz,miałem ten sam problem wymieniłem zasilacz i jest ok.