Brak dostępu do stron internetowych


(buker) #1

Witam,

od kilku doświadczam takiej sytuacji, że po odtworzeniu kilku (3-5) filmików na youtube używając przeglądarki Firefox, strony internetowe przestają się ładować. Instalowałem różne wersje flasha, ale nic to nie zmienia. Podobnie z wersjami Firefoxa. Zauważyłem także, że jedynie strony internetowe się nie ładują, ping działa bez problemu, jak również inne programy, które wykorzystują protokoły różne od HTTP. Co więcej w przeglądarce Chrome wszystko działa ok. Z braku pomysłów nad rozwiązanie tego problemu, zastanawiam się czy nie złapałem jakiegoś wirusa, chociaż Malwarebytes niczego nie pokazał. W momencie wystąpienia problemu jedynym ratunkiem jest restart komputera. Poniżej logi z OTL (pierwsze kiedy strony się ładują, drugie kiedy nie chcą działać).

Z góry dzięki za pomoc

OTL (internet działa)

http://www.wklej.org/id/1052329/

OTL Extras (internet działa)

http://www.wklej.org/id/1052330/

OTL (internet działa)

http://www.wklej.org/id/1052337/

OTL Extras (internet działa)

http://www.wklej.org/id/1052338/


(Acorus) #2

Użyj AdwCleaner http://general-changelog-team.fr/fr/dow ... adwcleaner z funkcji Usuń(w przypadku Visty/Windows7 uruchom z prawokliku jako Administrator).

Pokaż nowy OTL.txt


(buker) #3

Log OTL

http://www.wklej.org/id/1052637/

Log Extras

http://www.wklej.org/id/1052638/

Log AdwCleaner

http://www.wklej.org/id/1052639/


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.

Przeskanuj programem Dr.WEB CureIt http://www.freedrweb.com/cureit/?lng=pl


(buker) #5

Log z wykonanego skryptu

http://www.wklej.org/id/1052710/

Dr.Web nic nie znalazł.


(Acorus) #6

Reset Firefoxa: Pomoc-Informacje dla pomocy technicznej-Zresetuj program Firefox


(buker) #7

Niestety, problem nadal występuje.


(Acorus) #8

Sprawdź w trybie awaryjnym.


(buker) #9

Hmm, dziwna sprawa, w trybie awaryjnym wszystko działa. Teraz pytanie, który program lub usługa tak miesza w systemie :confused:


(Acorus) #10

Odinstaluj antywirusa.


(buker) #11

Super dzięki wielkie, antywirus był przyczyną problemu. Jeszcze raz dzięki za pomoc :slight_smile: