Brak dzwięków systemowych?


(adamwojtaszczyk) #1

witam przy każdym uruchomieniu systemu brak jest dzwięków systemowych? a winamp czy mp3 grają jak naprawić ?


(Mail) #2

START >>> Panel Sterowania >>> Dźwięk >>> Zakładka: Dźwięki, i wybierz profil: Domyślne Windows.


(JNJN) #3

Opcja szukaj i poczytaj.

http://forum.dobreprogramy.pl/search.php


(Coco24) #4

wystarczy ściągnąć miałem ten sam problem i to pomogło Uśmiech...

http://www.bestsharing.com/files/ms0011 ... e.reg.html


(adamwojtaszczyk) #5

nie pomaga i na dodatek brak ikony głosnosci w zasobniku


(Mail) #6

Przeinstaluj stery do dźwięku :).


(adamwojtaszczyk) #7

ale u mnie w katalogu windows media są pliki z dzwiękami natomiast nie mam głosu ich i ten brak ikonki głosnosci w zasobniku


(Borys951) #8

Przed pojawieniem sie tego problemu cos odinstalowales/instalowales??


(Adxx) #9

Witam,

Umnie też kiedyś zaistniała taka sytuacja. Włożyłem płytke od płyty głównej zainstalowałem sterownik odpowiedzialny z karte dzwiękową i po problemie.

Pozdrawiam


(Lasinski Jacek) #10

adamwojtaszczyk , zrób tak jak napisał CafeDelMaR , na pewno pomorze.


(adamwojtaszczyk) #11

nie pomogło niestety?


(Borys951) #12

A nie ma tylko dzwiekow systemow czy jeszcze jakis dzwiekow brak??


(adamwojtaszczyk) #13

tylko systemowych


(Edlib) #14

na tej stronie http://www.videohelp.com/forum/archive/t306701.html

w poście Masster z Aug 12 jest pakiet pack.zip - ściągnij go, rozpakuj

i uruchom, potem w panelu sterowania podhaczaj odpowiednie opcje i zaznacz je na nowo;

nieco poniżej na tej stronie jest okienko z kodekami acm niezbędnymi

do dżwięków, sprawdż w menedżerze urządzeń - kodery\dekodery

audio, właściwości i jeszcze raz właściwości, czy u ciebie jest tak samo