Brak gif-ów na gg


(Karolina0_) #1

Może się powtarzam ale nie widać na moim gg gif-ów. Mam włączoną tą opcje w ustawieniach. Może wy mi pomożecie.


(system) #2

Otwórz: IE|Narzędzia|Opcje internetowe|Zaawansowane, odnajdź opcję 'Pokaż obrazy' i ją zaznacz, a potem OK.

UPDATE:

Już jest tylko jeden :lol:


(Karolina0_) #3

Ale to już jest włączone. A mi chodzi że brak gif-ów na gadu gadu.


(system) #4

W takim razie przeinstaluj GG.


(lazikar) #5

I na ten temat tu rozmawiamy.

Wszystkie OTy Kosz.

Karolina0_ odinstaluj GG. Przeczyść rejestr programem jv16 PowerTools Znajdz na dysku w lokalizacji C:\Documents and Settings\Nazwa konta\Gadu-Gadu C\Ussuń cały folder Gadu Gadu. Po tym ponownie zainstaluj GG.


(Damian) #6

Tylko należy pamiętać, aby przed tym zrobić kopię kontaktów i dodatków.

Skopiuj w bezpieczne miejsce swój profil z folderu C:\Documents and Settings\Nazwa konta\Gadu-Gadu


(lazikar) #7

Właśnie chodziło mi o to aby ten folder usunąć. Kontakty można prędzej ewentualnie wysłać na serwer. Kopia oczywiście moze się przydac w razie braku efektu, ale po zainstalowaniu nie przywracamy tych plików tylko wpisujemy numer i hasło tworząc nowe pliki w tym folderze.