Brak neta pod routerem


(Poolak2007) #1

Witam wszystkich,

Mam problem z routerem kupilem go z tydzien temu podlaczylem wlaczylem gg i cieszyslem sie juz ze chodzi jednak po wlaczeniu przegladarki (firefox czy internet explorer) okazalo sie ze net nie dziala ... mam tylko gg nie rozumie tego ... czemu tak sie dzieje ?


(WODZU) #2

"Brak neta pod routerem"

Moim zdaniem masz za ciężki router i biedny internet znajdujący się pod nim jest tak mocno przygnieciony że nie daje oznak życia. Ale ogólnie też nie "rozumie" dlaczego nie działa skoro masz router. Router to już 90% sukcesu. Może trzeba ów router oddać i wziąć inny - fajniejszy - lub taki który będzie się lubił z twoim internetem.


(Poolak2007) #3

Ale czy mozesz na serio ?? a nie jakies dyrdymaly wypisujesz ?? !!


(WODZU) #4

(Poolak2007) #5

To nie mogles tak odrazu ? Netgear Wireless-G-54 WGR614 net z kablowki satfilm przy laczeniu za pamoca ethernet czy bezprzewodowo dzieje sie tak samo jest tylko gg ...


(WODZU) #6

A czy możesz np. odebrać pocztę Outlookiem albo połączyć się z jakimś serwerem FTP?


(Szymszejdi) #7

Zacznij od sprawdzenia czy masz włączony w routerze friewall, pewnie on blokuje porty przeglądarki


(Poolak2007) #8

hmm ale gdzie to sprawdzic ??

post-81350-13856533901806_thumb.jpg


(WODZU) #9

Ja postawiłbym na zakładkę "Block Services". Zobacz czy tam nie ma zablokowanego dostępu do www lub portu 80.


(Poolak2007) #10

hmm ale tam chyba jest wszystko ok ...

post-81350-13856533905856_thumb.jpg


(WODZU) #11

A co z firewallem na komputerze? Masz jakis? Jeśli tak to jaki?


(Poolak2007) #12

Hmm nie wiem czy mam ale sa wszystkie wylaczone


(Poolak2007) #13

moze to cos pomoze

post-81350-13856533909728_thumb.jpg


(poolak2006) #14

ja mam taki sam problem mam router podlaczony pod modem z kablowki i mam tlyko gadu i tlena moze wiecie jak to zrobic ?? to w ustawieniach cos nie tak a moze z samym routerem ?