Brak połączeń www po wejściu w podejrzaną stronę


(Olczykiii) #1

Witam,

Żona nie jest pewna czy kliknęła w jakąś dziwną stronkę. Potem przeglądarki nie chciały się łączyć z żadną stroną nawet po restarcie (ping działał). Dopiero jak skillowałem jakieś procesy które na oko mi się nie podobały, zadzialalo (ale równie dobrze mógł to być strzał i proces aplikacji której nie znam). Teraz już się nie pojawiają (procesy których nie znam) i wwww działa, ale na wszelki wypadek proszę o sprawdzenie logów.

system win7 x64

 

http://www.wklej.org/id/2859549/

http://www.wklej.org/id/2859642/

http://www.wklej.org/id/2859644/

 

Pozdrawiam


(Semtex) #2

Witaj, popraw proszę tytuł tematu tak aby wstępnie informował o problemie, użyj przycisku EDYTUJ , który znajdziesz w lewym dolnym rogu Swojego posta otwierającego wątek. Dziękuję za uwagę.

Tip: Unikaj słów: “problem”, “help”, “pomocy” itp. Tego typu słowa nie spowodują szybszej reakcji a mogą odnieść odwrotny skutek od oczekiwanego, tytuł tematu ma być skróconym opisem Twojego posta- powodzenia.


(Atis) #3

Wklej do systemowego notatnika i zapisz jako plik tekstowy o nazwie fixlist :

Uruchom FRST i kliknij Napraw (Fix). Pokaż raport z usuwania Fixlog.
Kliknij Skanuj (Scan) i pokaż nowy raport z FRST bez Addition i Shortcut.


(Olczykiii) #4

Fixlog

http://www.wklej.org/id/2861469/

FRST

http://www.wklej.org/id/2861470/


(Atis) #5

Skasuj folder C:\FRST

Odinstaluj Microsoft Silverlight i zainstaluj Silverlight 5.1.50428.0

Włącz przywracanie systemu dla dysku systemowego C.


(Olczykiii) #6

oki, dziękuję bardzo za pomoc.

pozdrawiam