Brak połączenia z wifi


(Mila 09) #1

Witam.

Mam telefon Samsung Galaxy Plus i reuter CBN. Po wymianie płyty głównej w smartfonie nie mogę za Boga jasnego połączyć się ze swoim domowym internetem. Sygnał znakomity i co z tego . Po przekopaniu internetów i wypróbowaniu tysiąca opcji efektu brak. Wchodzę w ustawienia reutera i jest to dla mnie czarna magia.

Krew jasna siarczysta mnie już zalewa, więc proszę o pomoc tutaj.

Pozdrawiam.


(oggi21) #2

Próbowałaś przez WPS ?

Same CBN to za mało, podaj model routera.

Czy na telefonie wyskakuje jakiś komunikat jak próbujesz się połączyć ? 


(Mila 09) #3

Witam.

Naciskałam WPS, rezultatu nie było.

W telefonie wyskakuje mi “uwierzytelnianie” i “autoryzowanie”, po czym błędne hasło. A hasło na pewno jest dobre.

Router to CBN model CH6640E DOSIS 3.0.

 

Dziękuję za odzew.


(softwaresystem) #4

Może głupie, ale na wyborze sieci kliknij “zapomnij” i spróbuj ponownie się połączyć. Jest jeszcze bardziej drastyczna opcja, mianowicie factory reset.


(Mila 09) #5

Klikam “zapomnij” - bez efektu. Przywracałam również ustawienia fabryczne, też bez rezultatu. Nie potrafię natomiast “pogrzebać” w ustawieniach routera. Może w tym szkopuł.

 

Dzięki.


(softwaresystem) #6

Inne sieci Ci łapie? Możesz spróbować na innym telefonie zrobić HotSpota i spróbować się połączyć? Problem występuje TYLKO na tej sieci, czy też na innych? Można spróbować ODINem wrzucić czysty soft.

Pytanie drugie. Masz czysty, oryginalny rom, czy jakiś custom?


(Mila 09) #7

Wszystkie sieci, które “widzi” są zabezpieczone hasłem, muszę spróbować na mieście z jakąś otwartą siecią. Niestety nie mam drugiego telefonu żeby pokombinować. Ten mój jest “czysty” - wymieniona płyta główna, przywróciłam ustawienia fabryczne, nie mam żadnych zdjęć, nagrań, nic ściąganego, nic kombinowanego.

Pamiętam, że przed awarią też miałam problem połączyć się ze swoim domowym netem, ale ktoś mi powiedział jak pozmieniać ustawienia routera.


(oggi21) #8

Coś mi się wydaje że masz włączona filtracje MAC.

Tu masz adres do managera konfiguracji http://192.168.0.1

user- admin

password - password

 

tu całą instrukcje to modemu do ściągnięcia po angielsku


(Mila 09) #9

Dzięki bardzo, ale może rzucisz mi ratunkowe koło betonowe i podpowiesz jak sprawdzić czy mam włączoną tę filtrację? Ja tam się nie mogę odnaleźć mimo że przejrzałam tą instrukcję.

 

Chyba mam koncepcję więc drogi kolego wstrzymaj się z odpowiedzią do jutra (jak masz ochotę naturalnie), bo teraz nie wprowadzę jej w życie - dziecko bujam i mam za daleko do telefonu. Ale jest we mnie nadzieja! Jutro daję znać co i jak zwalczyłam.

Dzięki.


(Mila 09) #10

Witam zainteresowanych.

 

Słuchajcie, jak zwykle w przypadku moich problemów tutaj na forum zgłaszanych, epicka opowieść!

Jeśli kogoś to interesuje, to opisuję swój przypadek. Po przeczytaniu instrukcji do routera tak namieszałam mu w ustawieniach, że musiałam dzwonić do obsługi klienta swojego dostawcy, bo nie miałam WCALE neta - ani w laptopie ani w tablecie. I tutaj EPICKI zwrot akcji - miły Pan mi mówi, że zmieniło się hasło!! Rozumiecie? I że mogłam sobie sprawdzić je w ustawieniach routera! No ludzie! To ja szponcę w tych ustawieniach routera, kombinuję jakieś adresy MAC, filtracje i tym podobne dziwy informatyczne, siedzę po nocach, zmieniam, resetuję router, a ten mi tu, że HASŁO nowe!!! To ja dziękuję mu za to oświecenie, prawie płaczę z radości, bo córka mnie dręczy o świnkę Peppę w telefonie… i do dzieła! Rozsiadam się w fotelu dzierżąc w jednej ręce mój Samsung po wymianie płyty głównej, a w drugiej karteczkę z NOWYM hasłem i obserwuję z nadzieją jak się łączy z wifi. Następuje krach. Nie może uzyskać adresu IP. Ale nic to dla mnie - po tych kilkunastu godzinach siedzenia w necie ja wiem, co trzeba zrobić. Ustawić statyczne IP!!! Teraz mogę umierać szczęśliwa. Dziękuję, koniec mej historii. Serdeczne podziękowania dla kolegów powyżej, którzy służyli mi radą.

Przesłanie na dziś - sprawdzajcie HASŁO.

Pozdrawiam serdecznie, na pewno się odezwę w przypadku kolejnej katastrofy.