"brak sygnału" dla kilku kanałów telewizyjnych


(Darek Dziuba) #1

Witam

Nie wiem czy odpowiedni dział, jeśli nie to z góry przepraszam. Problem co prawda nie dotyczy komputera tylko telewizora a dokładniej sygnału. Jakiś czas temu kupiłem tv sony LED, wszystko pięknie ładnie złapał mi dużo kanałów (cały czas korzystam ze zwykłej anteny siatkowej). Niestety w piątek, 1 lipca tv przestał mi odbierać takie kanały jak polsat, TVN, TVN7, TV4. Pisze brak sygnału i jest czarny obraz. Inne kanały tzn TVP 1, TVP 2, Katowice i czeskie odbiera bez problemu, tak jak na początku. Myślałem że to jakaś chwilowa usterka ale nie, cały czas problem występuje. Wczoraj postanowiłem że jeszcze rak zrobię automatyczne wyszukiwanie kanałów (czy coś takiego). Po tej czynności kanały: polsat, TVN, TVN7, TV4 w ogóle nie zostały przypisane, tak jakby nie zostały odnalezione. Dodam że na starym kineskopowym CRT wszystkie kanały ( również polsat, TVN, itd) odbiera bez problemu. O co chodzi ? Co się mogło stać?

Z góry dziękuje za pomoc

Pozdrawiam


(Kpc21) #2

Odbierałeś to analogowo czy cyfrowo? Jeśli cyfrowo, to pewnie jakaś awaria.


(Darek Dziuba) #3

cyfrowo ale później zmieniłem na analogowo żeby sprawdzić i dalej nic nie było (żadnego obrazu)


(Kpc21) #4

A czy na tym Sonym pozostałe kanały w analogu ci działają? I czy na kineskopie jest różnica w jakości odbioru kanałów TVP i nadawców pozostałych?


(Darek Dziuba) #5

na tym sony LED w analogu też nie działaja. LED nie odbiera w ogóle polsatu, TVN itd. odbiera jest stary kineskopowy.

nie ma żadnej różnicy


(Kpc21) #6

No to dość dziwne. Oba są podłączone do jednej anteny?


(Darek Dziuba) #7

tak. już mi ręce opadają :frowning:


(Krzysiek21) #8

dziura, jak to jest dokładnie dekoder? podaj model, to masz z platformy cyfrowej?


(Pirks4) #9

Jeśli CRT te kanały odbiera, a LED nie, to pewnie jakość sygnału tych kanałów jest za słaba. Im nowocześniejszy telewizor, tym musi mieć lepszą jakość sygnału- tak mnie uczono. Dlatego tak wiele osób zafundowawszy sobie 32 calowego "płaszczaka" bierze sobie również jakiś pakiet tv cyfrowej. Chodzi o jakość sygnału.


(Darek Dziuba) #10

kilka godzin temu znowu zaczęło odbierać na "cyfrowym" a teraz włączam tv i znowu brak sygnału :confused: na analogowym odbiera ale bardzo bardzo słabo. fakt faktem że bardzo często obraz był słabej jakości, tzn wyskakiwały duże piksele, zniekształcony dźwięk ale tylko czasowo, chwilowo. czyli mówicie że to jest wina słabego sygnału? konieczne jest zaopatrzenie się w jakąś "satelitę" ?


(Kpc21) #11

Wygląda na to, że nie. Naziemna analogowa i cyfrowa.

Prędzej w lepszą antenę. Gdzie ten TV się znajduje pod względem geograficznym? Jaką antenę masz teraz? W jakim stanie jest kabel antenowy?


(Pirks4) #12

@dziura87

Piszesz, że na tej antenie siatkowej odbierałeś te kanały na tv LED. Przyczyna może być bardzo prosta- ostatnio pada:). Nie chcę wymyślać cudów-niewidów. Wiem z własnego doświadczenia, że latem przy złej pogodzie, naziemna tv mi śnieży. A ostatnio mamy złą pogodę. I być może to jest przyczyna, że Polsat miałeś, a teraz nie masz. Jak się pogoda poprawi, to znowu go będziesz miał.

Antena satelitarna może rozwiązać Twoje problemy. Mądrzy ludzie powiadają, ze im wyższej klasy(nowocześniejszy) odbiornik, tym lepszy musi mieć sygnał. Inaczej nawet nie złapie stacji. A starszy w tych samych warunkach będzie odbierał całkiem nieźle.


(Kpc21) #13

Akurat TV satelitarna jest bardziej wrażliwa na opady, bo używa wyższych częstotliwości. Chyba że zaleje symetryzator/wzmacniacz i zrobi zwarcie :slight_smile:


(Darek Dziuba) #14

dzięki wszystkim za pomoc