Buczenie podczas włączania


(Teck Lks) #1

Otóż mam taki problem, poczas właczania komputera coś w blaszaku dziwnie buczy do mometu załadowania windowsa (ekranu z pulpitem). Czy ktoś może się z tym wcześniej spotkał lub wie o co chodzi i czy jest możliwość naprawienia owej usterki??


(zgredzio) #2

Być może coś w Twoim kompie jest po prostu niedokręcone,pogrzeb w nim trochę to zobaczysz


(system) #3

Witam

Ja także miałem taką sytuację. Winowajca okazał się być wiatraczek na karcie graficznej. Zresztą dalej takie sytuacje się zdarzają i cały czas usiluje kombinować by temu zaradzić.


(Michalkwiecinski) #4

Ja miałem taką samą sytuację. Mi wystarczyło przeszczyszczenie powietrzem w spray'u wnętrza komputera


(Teck Lks) #5

Dziwna sprawa naprawde ale tylko buczy podczas ładowania windowsa po załadowaniu chodzi wszystko normalnie. Nie mam pojęcia co to może być


(system) #6

Najlepiej zdjąć obudowę i próbować zlokalizowac miejsce skąd dochodzi ów buczenie.


(Teck Lks) #7

To jest wiadomo mam to jutro właśnie zrobić tylko chodzilo o to czy ktoś juz sie z czymś takim spotkał lub wie co to jest


(Opelastra15) #8

Ja miałem taką samą sytuację. Okazało się że łożyska od wiatraczka zasilacza się zepsuły i buczał


(Qbek50) #9

proponuje rozkręcić i przeczyścić zasilacz 8)


(Opelastra15) #10

detektyw 997 Ja też radze rozkręcić komputer, jak jest komp na grwarancji to oddać i naprawią problem kolegi pavulon


(Teck Lks) #11

Rozkręcenie będzie nie uniknione. Hehe widzę, że nie tylko mnie się taka sytuacja przytrafiła


(system) #12

mi jak bucza wentyle to czyszcze je a pozniej spryskuje WD-40, i zawsze pomaga i mysle w twoim przypadku to bedzie wlasnie jakis wentylator


(Draco27) #13

Mialem Taki problem z wentylatorem na grafice przy uruchamianiu buczał a pozniej chodzil normalnie (czyszczenie nie pomoglo) no a po pewnym czasie zakrecil sie po raz ostatni. Czemu macie takie opory przed otwieraniem kompa. Jesli przyniosl bym nowego kompa to niewiem co ale po 2 dniach byłby jeszcze raz przezemnie poskladany. Mam na szczescie sklep gdzie wynalazkow typu plomby na obudowe sie nie stosuje i chwala im za to choc i na plomby jest sposób. :!:

Pozdrawiam :smiley:


(Yole) #14

moze to takze byc wentylator na zailaczu ( jak zrobic aby nie buczał ) ? <>


(lazikar) #15

U mnie buczał wentylatorm własnie od zasilacza. Wymieniłem problem znikł. :smiley:


(Qbek50) #16

wystarczy rozkręcić zasilacz i go przeczyścić. Ja miałem taki przypadek i obyło sie bez wymiany wentylatora :smiley:


(lazikar) #17

Jak pomaga to na chwilę, czasami niestety trzeba wymienić. Tak było w moim przypadku. :?


(Teck Lks) #18

Eh tylko wymiana ratuje. Ato właśnie wiatraczek od zasilacza :evil:


(lazikar) #19

Nasmaruj go na jakis czas go uratujesz jeszcze. :smiley:


(Teck Lks) #20

eh nie wiem czy warto :? łożysko ma luzy straszne