Buczenie / Wiatr w Głośnikach / Sluchawkach


(Kifkick) #1

Witam mam problem iż jak podłączam głośniki albo słuchawki i głośno włączone i nie tylko to słyszę wiatr... Wiecie może w czym problem mam windows XP. Proszę o pomoc i to natychmiastową bo muszę dla Nauczycielki przerobić piosenkę / utwór i to na jutro... A nie moge przez ten wiatr pracować... :frowning: :frowning:


(Pawel33303) #2

Jeśli podłączasz głośniki z przodu obudowy to bardzo możliwe, że kabel od karty dźwiękowej jest blisko dysku i stąd te dźwięki. Nie wiem, nie napisałeś czy podłączasz z tyłu czy z przodu? Jeśli z przodu to spróbuj podłączyć z tyłu obudowy bezpośrednio do karty.


(Kifkick) #3

2x Up@ Haha uśmiałem się. -.-

1xUp Podłączam z tyłu i mam te szumy wiatru... Nie wiem w czym problem ale to mi naprawdę utrudnia korzystanie z komputera...


(xyzzyx) #4

Wycisz mikrofon na odtwarzaniu i wtedy sprawdź. A najlepiej gdybyś wrzucił te "wiatry" do przesłuchania.


(Kifkick) #5

A jak mogę je nagrać . ??


(xyzzyx) #6
  • -o jesteś pewien?

(Kifkick) #7

Odłączyłem mikrofon ale dźwięk nadal jest... ;/


(xyzzyx) #8

-nagraj ten "efekt" , wrzuć na http://wyslijto.pl/plik/2xi5g6awp4 i podaj link. Posłuchaj czy twoje "wiatry" nie są podobne n.p. do efektu jaki tu viewtopic.php?f=19&t=507258 miał kolega.


(Kifkick) #9

Zaraz podeślę iż teraz dla nauczycielki muszę jakoś z tym dźwiękiem nagrać muzyke.


(igrek) #10

Z innej beczki, nie masz routera na subwoferze? Na innych urządzeniach głośniki też buczą? Jak u mnie stał router na subwoferze to takie pykanie było.


(Kifkick) #11

Mam modem przy skrzynce, a router z 5 metrów w szafie. By był zasięg na cały dom . :smiley:

-- Dodane 26.10.2012 (Pt) 20:58 --

Ale ten modem przy komputerze już tak leży z 4 lata i nic...