Cały czas się coś wiesza + LOG


(matiit) #1

Rozne programy maja brak odpowiedzi


(Bbieniol) #2

Log jest czysty :slight_smile:

Przeczyść rejestr (polecam do tego RegCleaner 4.3.0.780)


(matiit) #3

A to?

To nie jest moja startowa strona


(Gutek) #4

uusń hijackiem

Dokończyć skanerami online - Skanery do wyboru


(matiit) #5

a to co to jest?

i to???


(SER) #6

Kontrolka ActiveX od Maciusia :lol:


Masz drukarkę Lexmark ? Bo wydaje mi się, że to właśnie od niej :wink:


(Gutek) #7

to jest driver od lexmarka

to kontrolka, jest Ok


(matiit) #8

Jak skanować online tam co podałes to nie wiem jak

I teraz sie wiesza za 5 min od wlączenia :frowning:

systemu nie da sie zeskanowac bo sie antywirus zaraz wiesza nie wiem co robić

Może dać log z silentrunnera??


(Gutek) #9

Panel sterowania >>> System >>> Zaawansowne >>> Uruchamianie i odzyskiwanie

Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak. I jaki wywala błąd Stop?


(matiit) #10

Nie ma żadnego błedu a było ustawione Coś tam (64)


(Grzesiek1) #11

A nie instalowałęś jakichś nowych sterowników albo antywirusów moze to one coś namieszały


(matiit) #12

Nie

Gutek2222 Jak zrobić skanowanie on-line?


(Bbieniol) #13

Wchodzisz na stronkę, którą podał Gutek2222 , wybierasz który skaner Cie interesuje (na górze masz banery), wchodzisz na stronkę producenta i bierzesz opcję skanowania online :slight_smile:

Przede wszystki polecam Ci przeskanowanie kompa EWIDO po update :slight_smile:


(matiit) #14

To już brałem EWIDO i przy 19 % mi się komp zawiesil :frowning:

Złączono Posta : 14.05.2006 (Nie) 18:20

chciałem kasperskym ale nie chce sie właczyć IE


(boczi) #15

Nie ma wróżki - opisz problem dokładnie.

Spróbuj ponownie. Wyłącz zbędne aplikacje.


(matiit) #16

IE sie wogole nie włącza nie reaguje na kliknięcia

Ale mi po pewnym czasie od włączenia cały system sie wiesza tzn jest brak odpowiedzi od programow


(Bbieniol) #17

Spróbuj zrobić to z poziomu awaryjnego - odpalasz tryb awaryjny i skanujesz :slight_smile:


(matiit) #18

Probowałem włączać awaryjny ale zatrzymuje sie na czrnym tle i nie chce sie wlączyc

Złączono Posta : 14.05.2006 (Nie) 21:00

Skanowałem Spybotem i znalazł jakiegoś Jupilites

Jakies propozycje?

Złączono Posta : 15.05.2006 (Pon) 22:07

Poradziłem sobie! !!

Zrobiłęm auto aktualizacje