Chrome, firefox strasznie muli


(Maly195) #1

mogę prosić o sprawdzenie loga ?

teraz jest chyba wszystko ok. przepraszam za poprzednie błędy

http://www.wklej.org/id/755191/


(djkamil09061991) #2

Szkoda że nie podałeś drugiego loga, bo masz trochę niepotrzebnych śmieci w przeglądarkach.

Pobierz ( Kliknij w dysk, aby pobrać.)

http://general-changelog-team.fr/fr/dow … adwcleaner

Zamknij wszystkie przeglądarki i użyj narzędzia z opcje Delete pokaż raport na forum.

Następnie wykonaj nowe logi z OTL tym razem zaznacz w OTL opcję Rejestr skan dodatkowy na Użyj filtrowania, tak aby powstały 2 logi.


(Maly195) #3

Więc tak:

1 log z adwcleaner: http://www.wklej.org/id/755577/

2 log z otl: http://www.wklej.org/id/755580/

3 log extras: http://www.wklej.org/id/755581/

z góry dzięki za pomoc


(Acorus) #4

Odinstaluj Softonic-Eng7 Toolbar.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie. Następnie uruchom OTL ponownie, tym razem kliknij (Skanuj).

Pokaż nowy log OTL.txt oraz raport z usuwania.

Uruchomiłeś adwcleaner jako administrator? Jak nie to powtórz skan uruchom z prawokliku jako Administrator.


(Maly195) #5

Niestety nie mogę odinstalować tego pliku “softonic” bo wyskakuje takie coś przy dyspozycji usunięcia “Could not open INSTALL.LOG file.”

Przeskanowałem adwcleaner’em jako admin. Wykonałem skrypt i oto raport: http://www.wklej.org/id/756796/


(Acorus) #6

Pokaż nowy log OTL.txt


(Maly195) #7

http://wklej.org/id/757363/


(Acorus) #8

W OTL użyj opcji Sprzątanie.W AdwCleaner użyj opcji Uninstall.

Wyłącz i włącz przywracanie systemu.

http://www.searchengines.pl/Czyszczenie … 41981.html

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY SYGNATUR WIRUSÓW Malwarebytesa “Uruchom Malwarebytes, przejdź do zakładki Aktualizacja, Sprawdź aktualizacje.”


(Maly195) #9

przepraszam, że dopiero teraz odpisuję ale wykonałem wszystkie kroki i problem pojawia się znowu. Może trochę rzadziej ale jednak. Wrzucić ponownie OTL?