Chyba padnięta płyta główna


(Jarmesz1) #1

Witam, mam duży problem z komputerem.Od razu na wstępie powiem że się nie znam na tych sprawach.. Otóż kupiłem go 3 dni temu na esc.pl, pochodził 2 dni ąz do pewnego momentu. wczoraj wieczorem zacząłem sciagać plik i zostawiłem na noc kompa, na następny dzień o godz 5 rano miałem 95% ale nie o to chodzi. no to poszedłem jeszcze spać i ustawiłem żeby komp sie sam wylaczyl w programie. po 4 godzinach jak wstałem komputer już nie działał, naciskałem start, reset i nic nawet nie odpalał. nikt go nie ruszał. postanowiłem go rozkręcić, no i zauważyłem że wypięta jest wtyczka od przedniego wentylatora(jak to możliwe, dziwne rzeczy się tu dzieją). Podłączyłem ją i odpalił, ale problem się nie skończył. Po podpięciu całego kompa, odpaliłem no i klapa. Ruszył ale żadnych oznak życia tj. chodził ale miałem no signal na monitorze, i bios jak mi pikał( 1 dobre piknięcie) zawsze jak odpalałem kompa to teraz nie pika w ogole.Czerwona dioda się nie świeci od obudowy choć zawsze pykała jak odpalałem kompa. Niektórzy mówili że to od ramu, więc odpiąłem i odpaliłem kompa nadal brak piii. Próbowałem wszelkich metod i klapa.A i po odpaleniu kompa nie mogę normalnie wyłączyć go tym co go włączam i nie działa reset bo nic się nie dzieje jak powciskam na zmiane. Jedynie działa jak przytrzymam 6 sec Power.

Mój komp to:

procek:i5-2500k

MOBO:asrock p67 pro3 b3

Ram:kingston hyperx 1600mhz 2x2gb.

Karta graficzna:ge force gtx560 ti MSi twin frozr II

Zasilacz:Xfx core 450W.

Obudowa:Silentum Pc brutus 410

Proszę o pilną pomoc.

PS. Ktoś napisał na jakimś forum że coś trzeba odpiąć, wyjąć z jakąś bateryjką i zworką cmos o co biega?? Z zasilaczem też chyba w porzadku bo jak odpalam to wszystkie wentylatory sie kręcą itp.


(Fentick) #2

Jak kupiłeś go 3 dni temu, to nie lepiej oddać go na gwarancji do serwisu?(o ile takową posiada)


(XMan) #3

Załatwiłeś się jak chłop w sądzie.

Kupiłeś nowy komputer i już go po trzech dniach rozkręciłeś i "pokreciłeś".

Nie masz już od tej pory gwarancji :frowning:

Jeżeli ściągałeś jakiś plik całą noc to mogą być wirusy.

Nie ściągaj "badziewi".

Resetowanie BIOS-u płyty głównej komputera.

Pierwszy lub trzeci sposób Load Optimized Defaults - ustawienia zoptymalizowane.

Najpierw sprawdź pierwszy - wyjęcie baterii na godzinę.

Wątpliwe ale jeżeli już otwierałeś komputer na gwarancji jak konserwę to możesz sprawdzić.


(JNJN) #4

Zrób wszystko jak było i serwis.


(Xparanienormalnyx) #5

Co ty gadasz? Czasy plomb na obudowach skończyły się kilka dekad temu... Każdy sklep ma obowiązek dać do złożonego komputera własną kartę gwarancyjną i/lub karty gwarancyjne na poszczególne elementy od producentów. Można sobie w kompie dowolnie grzebać, jedynie traci się gwarancję gdy się coś zrobi nie tak i fizycznie uszkodzi jakiś podzespół. A gdy sam dasz radę stwierdzić, że zepsuł się np. dysk to tylko dysk ślesz do serwisu.


(XMan) #6

@Paranienormalny:

  • instalowałeś kiedyś obojętnie jaki program diagnostyczny np. AIDA lub EVEREST ?

No i co ?

Kupiłem nowy komputer bez plomb, zainstalowałem EVEREST było "Stwierdzono otwieranie obudowy Nie"

Teraz :

tf488_otwarta-obudowa.jpg


(Xparanienormalnyx) #7

(XMan) #8

http://forum.pcformat.pl/archive/index. ... 70945.html

  • i po gwarancji :frowning:

(Xparanienormalnyx) #9

I pewnie cię zaskoczę, ale mam coś takiego:

15524361822668782630.png

A wiesz dlaczego? Bo BIOS pozwala to zresetować a żaden serwis nie chciałby nawet się bawić w sprawdzanie co i ile razy było w biosie ustawiane, a nawet wątpię aby była taka możliwość.


(XMan) #10

@Paranienormalny:

  • o tym to ja wiem.

Podałem że można wykryć otwieranie obudowy oraz Resetowanie BIOS-u płyty głównej komputera.

Podaj dokładnie koledze @jarmesz :

  • jak to zresetować i będzie OK.

Dobrze będzie jak odda do serwisu, nic nie wykryją i do niczego się nie przyczepią :wink:


(system) #11

XMan ma dużo racji. Nie powinno się otwierać obudowy komputera kupionego w całości, bez konsultacji ze sklepem lub z serwisem. Różne są sklepy. Jedne nie zakazują otwierania obudowy, ale mogą być i takie, które nie pozwalają na to i dlatego dla pewności należało się upewnić, czy wolno mi to zrobić, czy nie. Wykonać telefon do sklepu, to chyba żaden problem, nie? Po co teraz się sprzeczać, czy wolno otwierać obudowę, czy nie, skoro tak naprawdę to wcale tego nie wiadomo. Co innego komputer kupiony w częściach, gdzie gwarancję otrzymujemy na poszczególne części. No i rzeczywiście zostawianie komputera na noc i ściąganie jakichś podejrzanych plików bez żadnej kontroli, to poważny błąd.


(Xparanienormalnyx) #12

Nie ma racji, bo sklep jest tylko dystrybutorem podzespołów użytych do złożenia komputera, a nie jego producentem. A gdyby jakiś sklep dowalił w swojej gwarancji zakaz otwierania obudowy, mógłby zostać za to ukarany przez UOKiK.


(Agatonster) #13

jarmesz ,

Zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Jarmesz1) #14

Nic złego nie zrobiłem, wpiąłem tylko nagrywarke bo nie miałem oraz kabel do dysku bo nie był podłączony do zasilania. I komputer chodził, a po 2 dniach tylko się włącza i 0 reakcji. Na obudowie pisze że zerwanie plomb nie powoduje utraty gwarancji.

Proszę o kolejne wypowiedzi.

-- Dodane 07.07.2011 (Cz) 10:01 --

Chce dodać że komputer kupiłem w częściach i został złożony. Mam gwarancje na podzespoły. Więc jeszcze jakiś proble mnie spotka. Przecież mi źle go złożyli to jak miałem nie otwierać obudowy skoro mi nie widział dysku. Co miałem go oddać do serwisu bo mi dysku nie czyta??

-- Dodane 08.07.2011 (Pt) 15:07 --

dobra, widze że nikt nie pomoże, wiekszosc napisała że po otwarciu traci się gwarancje,a tym czasem sam serwis mi zalecił otwarcie obudowy i wykonanie paru podanych przez nich czynności. To nie pomogło, więc sklep na moją korzyść jeszcze z czego się bardzo ciesze przyśle w poniedziałek kuriera po sprzęt, miło z ich strony. Mam nadzieje że wszystko zakończy się dobrze. Moim podejrzeniem był padnięty bios lub cała płyta główna i to raczej jest prawda.

Dzięki wszystkim za porady i uwagi.