Ciągłe Bluescreeny, Trudności we włączeniu komputera


(MetaX) #1

Od jakiegoś czasu mam problem z moim kompem. Zawsze kiedy go włączam wyskakuje bluescreen i dopiero po paru restartach, mogę włączyć komputer.

Nieraz też, wyskakują bluescreeny przy normalnej pracy, a najczęściej gdy pójdę na chwilę od kompa. Oto logi błędów:

http://wklejto.pl/125486

http://wklejto.pl/125487

http://wklejto.pl/125488

http://wklejto.pl/125489

http://wklejto.pl/125490

http://wklejto.pl/125491

http://wklejto.pl/125493

http://wklejto.pl/125494

http://wklejto.pl/125495

http://wklejto.pl/125496

http://wklejto.pl/125497

http://wklejto.pl/125498

http://wklejto.pl/125499

http://wklejto.pl/125500

http://wklejto.pl/125501

http://wklejto.pl/125502

http://wklejto.pl/125503

http://wklejto.pl/125504

Proszę o pomoc !


(djkamil09061991) #2

Mówie ci to co wynika z raportów, a więc:

  1. Odinstaluj avasta i sprawdz czy nadal problem będzie występował bez niego.

  2. Odinstaluj aktualny sterownik do grafiki i sprawdz inną wersję.

I to narazie tyle bo większosc właśnie wskazuje na komponenty avasta i problemów ze sterownikami od grafy ATI


(MetaX) #3

Odistalowalem avasta. zainstalowalem najnowszy sterownik karty graficznej i dalej sa bluscreeny.

http://wklejto.pl/125605


(djkamil09061991) #4

Podaj odczyt danych SMART dysku z programu HD Tune, zakładka Health => instrukcja odczytu SMART.

Podaj ss z programu HWMonitor tak aby wszystko było widać.


(MetaX) #5

HD Tune: SAMSUNG SP0812C Health

ID Current Worst ThresholdData Status

(01) Raw Read Error Rate 100 100 51 0 Ok

(03) Spin Up Time 100 100 25 5696 Ok

(04) Start/Stop Count 99 99 0 1085 Ok

(05) Reallocated Sector Count 100 100 11 0 Ok

(07) Seek Error Rate 100 100 51 0 Ok

(08) Seek Time Performance 100 100 15 0 Ok

(09) Power On Hours Count 100 100 0 82513 Ok

(0A) Spin Retry Count 100 100 51 0 Ok

(0B) Calibration Retry Count 100 100 0 0 Ok

(0C) Power Cycle Count 99 99 0 1042 Ok

(C2) Temperature 175 121 0 21 Ok

(C3) Hardware ECC Recovered 100 100 0 92838 Ok

(C4) Reallocated Event Count 100 100 0 0 Ok

(C5) Current Pending Sector 100 100 0 0 Ok

(C6) Offline Uncorrectable 100 100 0 0 Ok

(C7) Ultra DMA CRC Error Count 200 200 0 6 Ok

(C8) Write Error Rate 100 100 51 0 Ok

(C9) TA Counter Detected 100 100 51 0 Ok

Power On Time : 82513

Health Status : Ok


(djkamil09061991) #6

Dysk miał małe problemy z komunikacją, jak możesz wymień kabelek łączący dysk z płytą i patrz czy ta wartośc sie nie zwiększa.

Tylko wątpie aby to było przyczną problemów.

Napięcie na linii 5v jest złe, ale może to być przekłamanie programu, sprawdz w biosie napięcia. Wejdz do biosu znajdz PC Health Status i spisz napiecia z linii


(MetaX) #7

Nic w biosie nie mam na temat napięć jest tylko to:

vcore ok

DDR25V ok

+3.3V ok

+12V ok

Current CPU Temperature 34 stopnie C

i nic praktycznie więcej nie ma ;[


(djkamil09061991) #8

hm... to za wiele nam to nie dało ;/ chyba ze masz w domu miernik. Ewentualnie podaj jeszcze jaki to zasilacz, marka i moc. Ale wszelkie objawy wskazują ze to właśnie on jest przyczyną.


(MetaX) #9

ATX 350W


(djkamil09061991) #10

eh zakładam ze markowy raczej nie jest :stuck_out_tongue: tak więc jak możesz pożycz od kogos zasilacz i sprawdz czy problem będzie występował


(MetaX) #11

Zapomniałem o tym, że wcześniej w ogóle nie mogłem włączyć komputera, dopóki nie wyłączyłem usługi inteligentnego transferu w tle, która wyłączyła mi aktualizacje automatyczne i komputer jako tako mogłem włączyć, ale b screeny były dalej. Dzisiaj coś skype mi robi, bo gdy go włączę to po jakimś czasie(1-3min) b screen. Co do zasilacza, to problem jest taki, że nie mam od kogo pożyczyć.

-- Dodane 25.05.2012 (Pt) 20:27 --

@refresh