Ciągłe dźwięki systemowe bez okien z komunikatami


(bbbb1) #1

Co chwilę z głośników słyszę dźwięki systemowe. Nie wyświetla się żadne okno, ani komunikat tylko same dźwięki. Brzmią właśnie jakby system mnie o czymś informował tylko nie wiem o czym i po co skoro żadnych błędów nie ma, a sam system pracuje poprawnie.


(bbbb1) #2

Dzięki za doprecyzowanie tytułu. Nie dawało mi to spokoju co to za dźwięk i w Panelu sterowania>Dźwięk>zakładka Dźwięki znalazłem ten sygnał i jest to Odłączanie urządzenia(Windows - Usunięcie sprzętu). Ale ja nie usuwam żadnego urządzenia z komputera, skąd więc takie “plimplamplum”?


(Dimatheus) #3

Hej,

A nic nie masz podłączonego do portów USB?

Pozdrawiam,

Dimatheus


(bbbb1) #4

Pod USB mam podłączone drukarkę, mysz i klawiaturę. To wszystko. Niezależnie czy drukarka jest, czy nie jest podłączona do prądu systematycznie co kilka minut mam ten sygnał. Oczywiście jeszcze monitor i kabel internetowy, każdy do swojego gniazda. Zaczyna to już być irytujące.


(prz3m3k84) #5

Nie masz przypadkiem aplikacji Battlenet? Owa apka po uruchomieniu z niewiadomego powodu co jakiś czas lubi wydawać takie dźwięki.


(Dimatheus) #6

Hej,

Spróbuj w menadżerze urządzeń przy portach USB zaznaczyć, by nie odłączał urządzenia w celu oszczędzania energii. Uruchom ponownie komputer.

Pozdrawiam,


(bbbb1) #7

Nie mam żadnego programu pt. “Battlenet”. W menedżerze urządzeń wszędzie gdzie pojawiło sie pojęcie USB wyłączyłem oszczędzanie energii. Jak na razie(15 min) cisza. Dzięki za pomoc.


(Kga1) #8

Wpisz w Google sygnały dźwiękowe i nazwę twojego Biosu. Wyświetli ci co oznaczają jakieś sygnały.Policz ile i jakie to zorientujesz się o co chodzi. Np. Sygnały dźwiękowe Ami Bios. A tu masz link co do niektórych. http://active-comp.pl/bios.html