Ciągłe użycie procesora 100%, Win 8

Witam. Mam problem od jakiegoś czasu. Kupiłem laptopa Asus dwa tygodnie temu z zainstalowanym Win 8. Zauważyłem, że od wczoraj działa on głośno. W menedżerze zadań zauważyłem, że użycie procesora wynosi 100% W menedżerze zadań nic nie wskazuje na wysokie użycie procesora. Sprawdziłem czy są jakieś błędy w menedżerze sprzętu - wszystko działa poprawnie, żadnych problemów. Nie wydaje mi się aby laptop miał aż takie obciążenie.

 

Windows 8

Pamięć 4GB

Intel Core i7 3537U 2,0 GHz

NVidia GEFORCE 2GB

 

Sporządziłem raporty OTL:

 

http://www.wklej.org/id/1216052/

 

http://www.wklej.org/id/1216054/

 

 

sporządziłem raporty DDS

 

http://www.wklej.org/id/1216058/

 

http://www.wklej.org/id/1216061/

 

sporządziłem raport OTS:

 

http://www.wklej.org/id/1216067/

 

Bardzo proszę o pomoc. Na tych raportach w ogóle się nie znam. Czekam z niecierpliwością na info. Oby mój laptop wytrzymał jeszcze troszkę.

 

Dziękuje już z góry za otrzymaną pomoc oraz informacje.

 

 

 

 

 

 

Otwórz menedżer zadań. Włącz sortowanie od największego CPU i prześlij na forum zrzut ekranu z procesami, które zajmują największą część zasobów komputera.

Przed chwilką sprawdzałem, i w chwili obecnej użycie procka to max około 15%. Kiedy wskoczy mi na 100% zrobię zrzut.

przeskanowałem system i wkradł mi się trojan. usunąłem go. mam antywirus mcaffee. muszę go zmienić, jak na razie procesor wykorzystuje max 15%. poczekam jeszcze kilka dni. mam nadzieję, że będzie już dobrze.

Proszę korzystać z opcji Edytuj , zamiast pisać post pod postem.

rgabrysiak