Claro-search - raport OTL


(kazior) #1

Witam wszystkich,

Jestem nowy na forum. Zastosowałem się do instrukcji zamieszczanie raportów OTL i Extras z dezynfekcji claro-search ale nie wiem gdzie mam wkleić link z wklej.org

Proszę o pomoc,

Pozdrawiam,

kazior


(Spandau) #2

Jak pisze w instrukcji

czyli linka wklejasz do posta na forum.


(kazior) #3

http://wklej.org/hash/bb08b9e1e72/

-- Dodane 18.03.2013 (Pn) 10:17 --

Czy tak jest OK?

Tak jest Ok, czekaj proszę cierpliwie na analizę raportów :slight_smile:

-- Dodane 18.03.2013 (Pn) 10:43 --

Rozumiem, że mam czekać na skrypt na forum do wykonania, a potem po jego wklejeniu do OTL Wykonać Skrypt?

Sorry, że tak męczę tyłek ale jak mówiłem jestem kompletnie zielony:/

pozdro


(Spandau) #4

Użyj Junkware Removal Tool Instrukcja [http://www.fixitpc.pl/topic/8-dezynfekc ... entry95004](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 95004#entry95004) pokaż raport na forum.


(kazior) #5

http://www.wklej.org/id/985471/

Mam nadzieję, że chodzi o to...

Pozdro

-- Dodane 18.03.2013 (Pn) 15:17 --

Niestety system windows nie może połączyć się z siecią bezprzewodową poprzez firefox


(Spandau) #6

Skąd i co to jest?

Zresetuj Chrome jak-przywrocic-ustawienia-domyslne-chrome-t518745.html

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania pokaż na forum.

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(kazior) #7

Hej,

nie było mnie trochę przy necie i nie widziałem posta.

Mozilla została jakoś zainfekowana i nie łapała sieci WIFI. Myślałem, że to livebox siadł ale jednak nie.

Ewidentnie claro-search się uzłośliwia i w jakiś sposób blokuje połączenia sieciowe!

Już to ogarnął mi informatyk stąd tyle czasu mnie nie było:/

Czy dobrze myślę, że to mogło być tak jak opisałem?

Pozdro

Kazior