Co to?

32ne.jpg

Dlaczego napisy nachodzą na siebie ??

Obrazek mi się nie ładuje.

A jakiej przeglądarki internetowej używasz? Może wystarczy odświeżyć stronę?

Firefox.

U mnie tez to jest ale nie przy mojim poscie :frowning: Cos chyba jest ze strona bo inne noramlnie chodz rownierz uzywam firefoxa

IMO to jest FireFox,ja w operze nie mam problemów :slight_smile:

Ale trafna uwaga :-x

Używam Opery i wszystko jest w porządku, nie ma tego błędu. Jak odświeżyłeś stronę, to dalej tak było?

Korzystam z operki i nigdy nie miałem takiego problemu…

Ale to ci się tak cały czas dzieje, nawet ja odświeżysz ?? czy tylko raz ?

Roznie :roll:

OMG dajcie sobie spokuj wszytscy wiedza ze chodzi lepiej pod Opera

:twisted:

adres obrazka to

http://img80.imageshack.us/img80/644/32ne.jpg

Pod IE Powinien działać a nie działa . Coś jest namieszane w forum , albo

adres nie ten

motorniczy obawiam się, że to jest powiązane z tym.

Zobacz temat:

http://mozillapl.org/forum/post-89557.h … ght=#89557

:frowning:

To wina Fx.

Ja mam FF i Pipelling na true i forum DP działa mi elegancko…

  1. Uruchamiamy Firefox’a, w polu adresu wpisujemy about:config i wciskamy klawisz Enter. Ukaże nam się długa lista, na której musimy odszukać trzy wpisy:
  • network.http.pipelining

  • network.http.proxy.pipelining

  • network.http.pipelining.maxrequests

Ustaw na false i zmień liczbę na np. 15.

Wszyustko wróci do normy.

Na przyszłosć nowinki szybkościowe to z :wink:

http://www.mozillapl.org/forum/about-12821-0.html

Mam to juz zrobione ale ten problem pojawia sie raz na czas :x

Hmm…bawiłem się w pipelingi i inne bajery typu fire tune, ale ten problem pojawił mi się tylko jeden raz. Widze że u niektórych problem występuje częsciej.

Rzeczywiście, pipelining czasem pomaga ale nie zawsze.

Trzeba kombinować z twardym odświeżaniem… Ctrl+F5.