Co z tym tematem?


(FXJ) #1

http://forum.dobreprogramy.pl/viewtopic ... highlight=

Wyświetla w nim mi się tylko wszystko na "Forum dobreprogramy.pl Strona Główna -> O forum" i nic poza tym. Ktoś ma też tak jak ja? Odświeżałem już i w IE i w Operce ;]


(L.B.G.) #2

mi również nic się nie wyświetla na firefoxie


(x-awier) #3

Mnie też :shock: dziwne :roll:


(aju) #4

Mam to samo. Może po prostu temat nie istnieje. Chociaż w takim przypadku powinna wyświetlić się informacja o tym.

No nic poczekajmy na info administracji :smiley:


(wieszak) #5

A u mnie jest ok. Hmm może już naprawili :))


(FXJ) #6

Nie u mnie, nadal lipa, czego tu używasz? Jaka przeglądarka? Napisz może coś w tym temacie to złepie go php czy htm u nas :smiley:


(Ford Fokus) #7

U mnie działa dobrze, IE7.


(Michal Kolatek) #8

Co jest w tym temacie, może wirus więc FF go blokuje :wink:


(aju) #9

Wątpię by tam był wirus.

Coś mi ruszył troszkę temat i wyświetla się tylko tytuł tematu.

Cyfrówka ;]


(wieszak) #10

Ja Firefoxa. Ale jest dopiero co zainstalowany. Teraz też jak otwieram to jest spoko. A i na IE6 też u mnie wszystko jest.


(:: MARIO ::) #11

na IE6 tez chula :slight_smile:


(Michal Kolatek) #12

Zaryzykowałem i włączyłem IE6 i jest tylko temat cyfrówka, to samo co w FF.


(wacek) #13

u mnie na ff wyświetla sie cały


(system) #14

U mnie na FF nie ma problemu :D.


(Szuman) #15

U mnie (Opera 9.01) owtiera się, ale po dłuższej chwili - w przeciwieństwie do innych tematów :roll:


(system) #16

U mnie w Fx też. Dziwne...


(matiit) #17

Nie chcial się otwierac

Wyczyściłem Cookies i się otwiera

Złączono Posta : 17.08.2006 (Czw) 1:06

Korzystam z FF