Colin mcrae 3


(Bunio) #1

jakies tajemnicze sczatki pojawily sie na rajdzie w USA badacze niedlugo powiadomio nas co to jest

coto3mo.th.jpg


(Edgarmks) #2

Fajny błąd nie ma co :smiley:


(Bunio) #3

zauwazylem to rozbijajac sie bez sensu :stuck_out_tongue:


(Krzysieknd2) #4

Pewnie bugi w grze. Gra widze stara, co to ??


(Bunio) #5

colin mcrae 3 - czyli nie taka stara

:o


(Edgarmks) #6

CMR 3 to staruszek qp sobie CMR 5 i bedzie wypas :smiley:


(Bunio) #7

ej to wyglada jak czesci mojego wozu bo czerwone i maja odpowiedni ksztalt :lol:


(LIQUID@TOR) #8

super


(system) #9

ale grafe to masz chyba ustawiaona slabiutko co ?? bo screen niewyglada najlepeij a moglbys go zrobiuc jeszcze raz w wyzszej rozdzielczosci zeby to lepiej wygladalo :lol:


(LIQUID@TOR) #10

ja mam orginalna 2005 ale jest blad nie dam screena bo nie jest zainstalowana ale :

GraphicsSS_SetupRender Adapter has no modes !

jst to napisane na czarnym tle i musze wychodzic poprzez ctrl+alt+de :frowning:

moze wiecie o co chodzi ??


(Bunio) #11

ten skrin jest poza trasa (daleko) a na trasie jest super grafa

mam taki sam problem jak LIQUID@TOR pomozcie :frowning: :oops:


(Krzysieknd2) #12

LIQUID@TOR , w TYM temacie, kolega grzena powiedział Ci co to za błąd.

Cytuję:


(Bunio) #13

moj brat ma taka sama konfiguracja jak ja i mu dziala az dziwne w sklepie bylem i powiedzieli ze wszystko jest w porzadku :frowning:


(Michał1205) #14

Wg mnie te szczątki to są statki kosmiczne (UFO) :smiley:

A co do tych kart graficznych to ja mam GeForce 2 MX 400 64 MB i ma ta gra chodzi dobrze :?


(Gladzio75) #15

Mina GeForce2MX400 64Mb Colin 04 dobrze chodzil. Pozdro