Confirm


(J79478) #1

Po włączeniu komputera pojawia mi się ikona z tą nazwą confirm jakaś reklama loterii zielona karta.Mam system XP,zapore internetową i pande.Co zrobić aby to się nie pojawiało. :frowning:


(Kuz5) #2

Wklej loga :arrow: HijackThis 1.99.1

Odpalasz program i klikasz Do a system scan and save a logfile następnie automatycznie wyskoczy dokument tekstowy którego całą zawartośći wklejasz na forum.


(J79478) #3

Dziękuję :smiley:


(Kuz5) #4

Za co :?

Wklej loga zobaczymy czy nie masz syfu.


(Musg) #5

przyda sie bardzo rowniez scren z tego widoku ,jesli mozesz zapodac


(J79478) #6

Nic mi z tego nie wyszło.Mam wyświetlone dane lecz nie umiem ich przesłać. :frowning:


(El Presidento) #7

Poprostu je kopiujesz do posta :wink:


(Kuz5) #8

musg ma racje przyda sie jeszcze screen z tego co tam ci sie pokazuje

Jak wyskoczy dokument tekstowy to poprostu kopiujesz jego zawartość i wklejasz na forum


(J79478) #9

jak to wkleić do forum?

Czy wystarczy kliknąć na ikonę obok napisu plans?


(Musg) #10

masz napisane przeciez:


(Kuz5) #11

Ja cie kręce.... :x :x

Zaznacz wszystko w dokumencie który wyskoczył po kliknięciu Do a system scan and save a logfile następnie kliknij prawym przyciskiem myszy i klikasz kopiuj następnie w oknie gdzie piszesz posta klikasz prawy przycisk myszy i klikasz wklej


(Musg) #12

a tu masz instrukcje jak zrobic screna(widok) z tego twojego widoku pulpitu i tej ikony

czytasz:

http://forum.dobreprogramy.pl/viewtopic ... 6&start=15


(J79478) #13

Opiszę Wam co się dzieje.Po uruchomieniu programu wyświetla się tam sporo napisów i wyskakuje notatnik.Lecz nie mogę nic przenieść bo naciskając prawym przyciskiem myszy nic się nie dzieje.


(El Presidento) #14

To zaznacz i Ctrl + c i pozniej do posta Ctrl + v


(Musg) #15

moze sie nauczysz wysylac log na forum

wygenerował sie tak?Powstaly napisy.T w dolnym lewym rogu jest napis save--wciskasz go i wyskakuje ci okno gdzie go zapisac----wybierasz w gornym pasku z rozwiniecia pulpit i wciskaz zapisz.I to co sie zapisało masz tu podesłac


(J79478) #16

Wystąpił problem z aplikacją EXE.Chyba nic z tego nie wyjdzie.


(El Presidento) #17

To sprubuj jescze raz a jak nie to a awaryjnym zrob skan wciskasz F8 podczas startu kompa

P.S jaki system


(J79478) #18

Pojawiła się jakaś nowa ikonka o nazwie Temp532 i skasowało mi stronę która była ustawiona na przeglądarce jako pierwsza.

System XP.

Może kiedy indziej mi się to uda.Na chwilę obecną nic mi nie wychodzi.


(Kuz5) #19

Na początek skan:

:arrow: Panda

:arrow: Kaspersky

:arrow: mks_vir

:arrow: Trend

:arrow: Dr.Web

Dodatkowo skan programami:

:arrow: PestPatrol

:arrow: Spybot Search & Destroy 1.3

:arrow: Ad-aware SE Personal

:arrow: CWShredder

:arrow: CoolWWWSearch.Smartsearch Killer

Po tych skanach zobaczymy jaka bedzie reakcja kompa :wink:


(J79478) #20

Skasowało mi całą liste ikon na dolnym pasku.Musiałem cofnąć system.Nic z tego nie wyjdzie.Cześć.