Cookies


(J79478) #1

wykasowałem folder Cookies z dysku C(przypadek)Jak można go pobrać z internetu?W ustawianiu zabezpieczeń co zaznaczyć przy -logowanie,uprawnieniakanału oprogramowania.


(Krzysieknd2) #2

A może da się go normalnie stworzyc tam gdzie był ?


(El Presidento) #3

Jezeli mas XP sprubuj przez przywracanie systemowe :wink:


(Lammermoor) #4

Wejdz>narzedzia>Opcie Internetowe>zakladka Ogolne>Tymczasowe Pliki Internetowe>zaznacz tam "Automatycznie">nacisnij> Wyswietl Pliki-powinny sie pokazac cookies w folderze gdzie istnieja>nie sadze zebys wykasowal caly folder,a jesli je usunales to nic sie nie stalo.

Jasli chodzi o "Zabezpieczenia" to zalezy czy masz wszedzie zatwierdzone na "domyslne"-wtedy nic nie zmieniasz,jesli masz "niestandardowe"-to ja przynajmnie mam tak;Internet i Lokalny Internet>"zaloguj automatycznie tylko w strefie intranetu,Zaufane witryny>zaloguj automatycznie z biezaca nazwa uzytkownika,Witryny z ograniczeniami>Pytaj o nazwe uzytkownika i haslo.

Odinstalowales ten SP2?-jesli tak to proponuje wszedzie w tych 4 opcjach ustawic na "domyslny" i jak znow nie bedzie obrazkow na str www,sprawdzic zgodnie z wczesniejszymi postami czy wszystko jest wlaczone jak nalezy! :slight_smile:

P>S> "uprawnienia kanalu oprogramowania"-sredni,sredni,niski,wysoki(kolejno)-jak dasz wszedzie na "domyslne"to samo sie ustawi,jak masz "niestandardowe"to wcisnij>"resetuj do"i wyszukaj

Tymczasowe pliki Internetowe-(narzedzia>opcje internetowe>ogolne>tymczasowe pliki internetowe>USTAWIENIA> i tam kliknij w "WYSWIETL PLIKI"-potem zaznacz(zrob kropke przy automatycznie)


(Kuz5) #5

Przywracanie systemu nie przywraca skasowanych pilków czczy tez folderów takze przywracanie nie na wiele sie tu przyda aczkolwiek spróbuj moze...... w co naprawde watpie.

Zastanawia mnie jedno jak ty go skasowałeś przecież jest to folder systemowy a co za tym idzie system nie pozwoli na jego usunięcie chyba że nadasz mu prawa do usuniecia


(J79478) #6

Spyware Blaster usunoł (zaznaczyłem tam coś z cookie)Co to może być za przyczyna?


(Musg) #7

newer,nie ma takiej obcji :slight_smile:


(J79478) #8

Gdzie był problem Problem był i nadal jest ale w wyszukiwarce IE6.Po zainstalowaniu Opery strony wyświoetlane są prawidłowo.To IE ma coś popsute.Mogę przesłać dwa zdjęcia trj samej strony zIE6 i Opery może wtedy będziecie wiedzieć co jest złego w IE6.