CPU SOFT MENU - jak to wyłączyć?


(Alan Elektro) #1

Witam!

w jaki sposób mogę wyłączyć CPU SOFT MENU by nie informowało mnie komunikatem:

jeżeli ustawi się na konfigurację procesora (to całe CPU SOFT MENU) wtedy jest OK, jednak jeżeli chce coś zmienić np. mnożnik albo coś innego, to muszę za każdym razem F1 wciskać, a chciałbym się pozbyć tego CPU Soft Menu :wink: może jakaś opcja albo zworka?

płyta to Abit VA6

proszę i dziękuje za ewentualne odpowiedzi


(Technik Elektro) #2

lepiej ustaw poprawnie swój procesor ;-), ewentualnie wymień baterię na płycie głównej.


(Alan Elektro) #3

bateria OK

ale mi chodzi właśnie o nie poprawne ustawienie…, nie chce poprawnego :mrgreen: u mnie nic w komputerze nie jest poprawne, a w tamtym starym Abicie też nie może być nic poprawnego ;)) :shock: jednym słowem chce kręcić…, a tak na prawdę to jest taka bardzo retuszowa sprawa dotycząca niższego napięcia na procesor…, a i tak się wścieka mimo to że jest lux…, jednak ten komunikat denerwuje., ja nie wiem kto wymyślił CPU SOFT MENU i jak ludzie zamierzają na tym kręcić? ehh…


(SlavesMaster) #4

wejdź do BIOSu i właśnie w CPU SOFT MENU znajdź takie coś jak: Speed Error Hold i ustaw wartość z Enabled na Disabled. W Abit BE6 taka opcja była, więc w tym modelu też myślę, że powinna być.


(Alan Elektro) #5

o jacie, wielkie dzięki! jest tak opcja. :mrgreen: ja sądziłem że to coś dotyczące tego “czy wentylator działa”…