Csrss.exe mgusb.exe conhost.exe duże zużycie procesora :(


(Krejgen) #1

Witam 

 

Zauważyłem że mam za duże zużycie procesora w ost dniach  nowe procesy: csrss.exe mgusb.exe conhost.exe

 

OTL - http://www.wklej.org/id/1228570/

Extras - http://www.wklej.org/id/1228571/

 

Dzieki 

pozdrawiam 

 

 

 


(Atis) #2

Odinstaluj Mobogenie.

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń.

Pokaż nowy log z OTL bez Extras.


(Krejgen) #3

Dzięki widać poprawę sądzę :stuck_out_tongue:

 

OTL http://wklej.to/kXQ9c

 

albo ten mój lapek juz jest tak stary ale czasmi procek ma jakies jazdy bo potrafi wywalic na 100% zuzycie i gwaltowanie spada potem utrzymuje sie na 20% i spada do 2-4 % hmmm 


(Atis) #4

Do okna Własne opcje skanowania / skrypt wklej:

:OTL
DRV - File not found [File_System | On_Demand | Stopped] -- C:\Program Files\Xfire2\XFDriver.sys -- (XFDriver)
DRV - File not found [Kernel | On_Demand | Stopped] -- System32\drivers\rdvgkmd.sys -- (VGPU)
O4 - HKLM..\Run: [Cm108Sound] RunDll32 cm108.cpl,CMICtrlWnd File not found
O4 - HKCU..\Run: [SpeedUpMyComputer] C:\Program Files\SmartTweak\SpeedUpMyComputer\SpeedUpMyComputer.exe /ot /as File not found
[2014-01-08 09:21:02 | 000,000,000 | ---D | C] -- C:\AdwCleaner
[2014-01-06 19:03:23 | 000,000,000 | ---D | C] -- C:\Users\Damian\.android
[2014-01-06 19:03:22 | 000,000,000 | ---D | C] -- C:\Users\Damian\AppData\Local\cache
[2014-01-06 19:03:20 | 000,000,000 | ---D | C] -- C:\Users\Damian\AppData\Roaming\newnext.me
[2014-01-06 19:03:20 | 000,000,000 | ---D | C] -- C:\Users\Damian\AppData\Local\genienext
:Commands
[emptytemp]

Kliknij Wykonaj skrypt i zatwierdź restart.

Uruchom OTL i kliknij Sprzątanie.

Usuń stare punkty przywracania:

Aby usunąć wszystkie punkty przywracania

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware PRO.


(Krejgen) #5

Podczas wykonywania ost kroku czyli skanowania po pary minutach wywaliło niebieski ekran i restart z włączeniem WIN7 normalnie 


(Atis) #6
Pliki pomagające opisać problem:
C:\Windows\Minidump\010814-12729-01.dmp

http://forum.dobreprogramy.pl/temat/313445-szukanie-przyczyny-bsod-a-za-pomocą-bluescreenview/


(Krejgen) #7

Zainstalowany itd ale co dalej? Wybacz nie wiedzę... Mam zrobić zrzut czy coś ? nawet nie wiem co szukać :( 

 

 

raport zawierający wszystkie kluczowe informacje:

http://wklej.org/id/1229074/

http://wklej.org/id/1229076/


(Atis) #8

Przyczyną był plik systemowy halmacpi.dll, ale nie wiadomo dlaczego wystąpił taki problem.

Odinstaluj Malwarebytes i to wszystko.


(Krejgen) #9

Dziękuje nie zmiernie za pomoc 

Można zamykac temat 

pozdrawiam