Cyfrowy polsat brak niektórych kanałów


(welll1) #1

Więc tak... miałem kiedyś Cyfrę+ ale skończyła nam się z nimi umowa no i tak wypadło że Polsat ma lepszą ofertę. Rodzice zamówili pakiet familijny, kupili dekoder ECHOSTAR DSB-717

no i podłączyli. Dodam że talerz mam od Cyfry + jest ustawiony tak jak był i wszystko śmigało. Talerz ma chyba 80 cm. I teraz tak podpinam dekoder, ustawiam wszystko i przechodzę do konfiguracji. Wybieram satelitę HotBird i transponder 11158 V bo tylko na nim mam sygnał z Polsatu (są jeszcze transpondery 12188 V, 12284 H i 12322 H ale tam nie ma sygnału). Jakość przesyłu mam 50 % a moc sygnału 55% nie znam się za bardzo na tym i nie mam pojęcia ile powinno być. Daję żeby wyszukało kanały.. trwa to chwilę i tak działa mi mnóstwo kanałów ale gdy włączę TVP1, TVP2, AXN, Animal Planet, Discovery i jeszcze kilka innych wyskakuje komunikat "brak sygnału" Nie wiem jak się z tym uporać. Proszę o pomoc osób które mają jakieś pojęcie o telewizjach cyfrowych. Dodam że sam jestem zielony :oops:

Wiem że forum nie jest o tej tematyce ale może znajdzie się ktoś kto pomoże


(hevet) #2

na tp. 11158V tak?

To mało na takiej antenie powinno być nawet 99%,moc sygnału powinna wystarczyć chociaż też mogłaby być większa.Albo masz słabej jakości kabel no właśnie ilu metrowy masz,może to też być wina konwertera.A w opcjach jaki rodzaj konwertera wybrałeś?


(welll1) #3

Co to konwenter i gdzie to się wybiera?? :oops:

Kabel mam około 25 metrów, monterzy z cyfry rok temu go zakładali i na cyfrze wszystko działało normalnie.


(Piecia110) #4

przyczyna moze byc zbyt mala srednica talerza ja mam cyfrowy polsat i mam 90 cm a kabel moze byc walniety tak samo zreszta jak konwekter nie darady stwierdzic z czego wynika ten problem moze byc to rowniez brak dostepu do kanalu zbyt ubogi pakiet dla danego kanalu a na jakich kanalach wyskakuje ci ze brak sygnalu?


(Kpc21) #5

konwerter to jest element, który masz na końcu tego "pałąka" przy talerzu tam gdzie masz podłączony kabel

wybiera się przy instalacji programów

TVP1 jest w każdym pakiecie, poza tym gdy kanału nie ma w pakiecie, pokazuje się biały prostokąt z zaokrąglonymi rogami na czarnym tle z czarnym napisem "Program zakodowany" czcionką Arial


(welll1) #6

to wiem

tego już nie mam pojęcia jak ustawić i gdzie znaleźć bo nic o konwenterze nie jest napisane. Jest "przełącznik", Transponder, port.. i w sumie wszystko co potrzebne chyba . Kabel jest dobry na 100% bo cyfra+ na nim działa bo mam jeszcze od nich dekoder (do przyszłego poniedziałku) podłączyłem, wyszukałem kanały i wszystko śmiga. W punkcie kazali mi dekoder przywieść... tylko że być może ja coś źle ustawiam i ich "sprawdzenie" raczej nic nie pomoże.


(neo10) #7

To niestety za mało ale myśle że jako pierwsze powinieneś spróbować z ustawieniami samej anteny ;] cyfra plus i polsat cyfrowy nadają zapewne na różnych transponderach i przy słąbym konwerterze i trochę żle ustawionej antenie łapiesz te kanały które są akurat na tym samym transponderze a nie odbierasz innych które są na jakimś innym ;] zapewne jest to kwestia lepszego ustawienia anteny jeżeli nie to zmień konwerter na lepszy koszt ok 60zl i próbuj wtedy ;]


(Piecia110) #8

neo ma maracje postaraj sie pokombinowac z antena popros kogos zeby patrzyl w menu jaki jest sygal i ty krec antena cyfrowy polsat ma to do tego ze naprawde trzeba dobrze trafic z antena zeby mo0c miec dobry program a to metoda prob i bledów


(welll1) #9

Chyba macie racje przestawie antene bo w tym miejscu udalo mi sie osiagnac 55% sili i tylko 45 jakosci. W punkcie powiedzieli ze to jest przyczyna bo dekoder z karta u nich dziala normalnie. Tylko ze oni maja 80% jakosci i 89% sily z tego co widzialem :o


(Piecia110) #10

wiec jest jasne ze musisz pokombinowac z ustawieniem anteny milej pracy to powinno pomoc napisz jak by co czy ci sie udalo


(welll1) #11

No problem rozwiązane niestety kosztowało to mnie trochę czasu i pieniędzy. Przestawiałem antenę w miejsca gdzie nie miała mieć prawa zakłuceń i to nic nie pomagało. Kanałów nie było. więc powiedzieli mi że mój konwenter z Cyfry jest taki, a nie inny i działać nie będzie bo on lubi niskie częstotliwości i muszę zakupić inny który działa na wysokich częstotliwościach. Kupiłem zamontowałem ustawiłem i działa. No i 60 zł nie moje nie mówiąc o nerwach :stuck_out_tongue: