Cyfrowy polsat-slaby zasieg internetu


(Piter1paczynski) #1

witam mam modem huawei e367 i antene ak c4 w cyfrowym polsacie a mianowcie moim problemem jest drastyczny spadek zasiegu internetu(wczoraj byl pelen -69 dbm) a dzis zaledwie 1 kreska(-99 dbm) watpie zeby pogoda miala na to wplyw gdyz dzis byla taka sama jak wczoraj,czy ktos juz mial taki problem i jak go rozwiazal?

do mierzenia zasiegu uzywam programu z modemu oraz progtamu miernika gsm.jaka jest tego przyczyna i jak go naprawic unikajac kupna nowej anteny poniewaz ta spelnia w 100 % moje wymagania i jestem z niej zadowolony a poza tym pisze tutaj poniewaz BOK z CP i tak mi nie pomoze w rozwiazaniu (5 problemow wyslanych mailami i tylko 1 odp- skontaktuje sie z panem pracownik BOK).z gory dzieki za pomoc


(XMan) #2

W tej sprawie dzwoń na infolinię, kontaktuj się z operatorem.

/godziny późno nocne/.

Jeżeli masz antenę 60-70 cm. to nic dziwnego.

To co dają/zalecają to się często nie sprawdza.

/internet/.

Antena powinna mieć min. 90 cm. a czym większa tym lepsza :wink:

Moja ma 1.20 metra :slight_smile:


(Piter1paczynski) #3

ta antena ma ksztalt litery 'T' i ma moze max 30 cm dlugosci patrzac od miejsca mocowania do rurki a ramiona maja po 10 cm,a nie 60-70 cm.mieszkam ok 11 km od nadajnika i do wczoraj bylo ok moze byc to wina starych sterownikow czy jakiegos wirusa?

-- Dodane 13.07.2011 (Śr) 23:59 --

dodam ze na laptopiw kolegi(podlaczylem do jego dla sprawdzenia) bylo wszstko ok...4-5 kresek. a poza tym modem strasznie sie nagrzewa po dluzszym uzywaniu nie mozna go dotknac( mierzylem temp-ok 49 st)czy to moze miec zwiazek ze spadkiem zasiegu?


(Kpc21) #4

To nie jest łącze satelitarne, talerzy się do tego raczej nie wykorzystuje :slight_smile:

Robiłeś to u siebie w domu czy u kolegi?

Może być tak, że po prostu padła stacja bazowa w twoim rejonie (była u ciebie burza?), dlatego masz słaby zasięg.


(Piter1paczynski) #5

poprosilem kolege zeby do mnie pszyszedl i sprawdzalem ja w moim domu i u niego bylo ok a jak podlaczylem swoj to bylo max 3 kreski.pisalem o tym ze modem mi sie bardzo grzeje czy to moze byc tym spowodowane? na komputerze kolegi byl tylko sprawdzony i nie laczylem sie przez niego z netem pisalem tez o sterownikach tzn program driver easy znalazl nieaktualene stery do modemu(z 2008 r)a wg mnie modem (huawei e367) jest dosc mlody choc nie znam daty produkcji a nie chce kontaktowac sie z biurem obslugi CP poniewaz jest do niczego co najwyzej moze pomoc znajomy co mi go sprzedal dodam ze wyrwalem w modemie wtyczke do anteny i czy na naprawie gwarancyjnej mogli cos w min schrzanic?