Czerwony napis wrócił (teraz dokładniejsze informacje )


(Gacek340) #1

Znów pojawił się ten napis czerowny przy właczaniu komputera przepisałem go : Warning! !!


(Saber Rider) #2

%20The%20previous%20performance%20of%20overclocking%20is%20failed%20%2C%20and%20the%20system%20is%20restored%20to%20the%20defaults%20setting.%20Press%20any%20key%20except%20%22del%22%20to%20enter%20setup'>klik


(Piotrkijak) #3

No to pwszystko jasne. Po prostu doprzesadnie podkręciłeś procesor, albo pamięci. Jeżeli nie bawiłeś się w oc, to jest też taka możliwość, że komunikat pojawia się z powodu nagłego wyłączenia komputera przed uruchomieniem systemu. Ja też tak mam, że np. jak włączę i od razu wyłączę komputer, albo wyłączę przyciskiem jak jestem w biosie i ponownie załączę komputer to też mi podobny error wyskakuje, tylko że mnie nie resetuje ustawień, tylko po prostu pisze żebym f1 nacisnął żeby wejśc w bios i skorygować ustawienia, wtedy chodzę w bios, wychodzę i jest ok, tak więc zignoruj ten komunikat jeżeli nic nie grzebałeś przy opcjach oc(zmiana timingów pamięci, zwiększenie szyny procesora, zmiana mnożnika itp.).

-- Dodane 25.03.2011 (Pt) 11:20 --

Załącz jeszcze ewentualnie kompa, otwórz go i poruszaj wiązką przewodów owiniętą oplotem wychodzących z PSU na których końcu jest prostokątna wtyczka wpięta do mobo, bo możliwe jeszcze, że masz któryś z przewodów w tej wiązce jest uwalony i dlatego tak się robi. Jeżeli przy poruszeniu wyłączy się, to zasilacz masz do wymiany, albo po prostu całą tą wiążkę możesz usztywnić owijając ja kilkakrotnie taśmą izolacyjną.


(Gacek340) #4

Piotr92 a mógłbyś dokładniej to opisac bo jestem zielony w takich sprawach ;] (jak niechczesz nie musisz :wink:


(Drobok) #5

Wciśnij delete, wybierz opcję "restore default settings" a następnie wybierz opcję "save and exit", zatwierdź. Napisz czy pomogło.


(Piotrkijak) #6

Co mam Ci konkretnie dokładniej opisać, bo tak się rozpisałem, że nie wiem co. :stuck_out_tongue_winking_eye:


(Gacek340) #7

-- Dodane 25.03.2011 (Pt) 11:20 --

Załącz jeszcze ewentualnie kompa, otwórz go i poruszaj wiązką przewodów owiniętą oplotem wychodzących z PSU na których końcu jest prostokątna wtyczka wpięta do mobo, bo możliwe jeszcze, że masz któryś z przewodów w tej wiązce jest uwalony i dlatego tak się robi. Jeżeli przy poruszeniu wyłączy się, to zasilacz masz do wymiany, albo po prostu całą tą wiążkę możesz usztywnić owijając ja kilkakrotnie taśmą izolacyjną.


(Piotrkijak) #8

Chodzi mi o ten kabel co jest na tym zdjęciu w lewym dolnym rogu: http://www.ilubek.republika.pl/images/w ... 0sucho.JPG. On jest właśnie odpowiedzialny za zasilanie płyty i tak jak wspomniałem przez niego coś takiego może się dziać.