Często pojawiający się Blue Screen


(Juk987) #1

Mam problem, tzn. Blue screen (Bad_pool_caller), który pokazuje się gdy nic nie robię! , ide np. na afk i wracam "blue screen". Dlatego przypuszczam, że nie jest to wina sterowników(niekompatybilnego oprogramowania), a coś innego. Czytałem conieco na ten temat i nie instalowałem żadnych sterowników ostatnio, kiedy zaczęły pokazywać się blue screeny. Z pewnością nie jest to wina sprzętu. Jest sprawdzony.

Poniżej zamieszczam scereena:

bluescreen.th.jpg

Bardzo prosze o pomoc.


(Clank) #2

Jest bardzo dużo przyczyn takiego stanu rzeczy... A nie masz czasami włączonego automatycznego trybu uśpienia? A może jakiś program próbuje coś zrobić w czasie, kiedy komputer "odpoczywa"?


(Juk987) #3

Automatyczny tryb uśpienia nie jest u mnie włączony. Blue screeny pojawiały się nawet wtedy, gdy kontrolowałem procesy będąc przy komputerze.


(Clank) #4

Więc to na 100% błąd sprzętu czyli jakiś sterownik wbrew twoim argumentom


(Cosik Ktosik) #5

Aby dowiedzieć się więcej, czego dotyczył bluescreen, odczytaj plik DMP. Zrób to wg tej instrukcji :arrow: Czytanie plików DMP

Sprawdź rozwiązanie (także w linkach): kody błędów.

Jeżeli nie rozwiążesz problemu, to daj raport na forum. Wklej go na http://wklej.org a tu daj tylko link do niego.

Sprawdź teraz, czy są jakieś pliki DMP.


(Frog) #6

pawo161 , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Juk987) #7

Dziękuje cosik_ktosik, wykonałem wszystko według instrukcji.

Odczytany DMP: http://wklej.org/id/70661/

Wynika, iż przyczyną jest BitComet albo klim6.sys i prosiłbym o dalsze porady, co z tym zrobić ??


(Newton) #8

Cześć...z tego co poszperałem to ten klim6.sys to element kasperskiego, jeszcze szóstki...

Jeśli korzystasz z tej wersji kaspra to najlepszym wyjściem będzie pozbycie się tej aplikacji i zainstalowanie aktualnej wersji.


(Juk987) #9

Dzięki, Newton, ale ja kiedyś używałem Kasperskiego 6, teraz używam Kaspersky 2009, z najnowszymi aktualizacjami.


(Donaszym) #10

Witam,

co raz częściej mam problemy z restartem kompa po obudzeniu ze stanu wstrzymania...

http://wklej.org/id/72858/txt

http://wklej.org/id/73169/txt

http://wklej.org/id/73418/txt

dzisiaj pojawił się restart przy normalnym uruchamianiu systemu:

http://www.wklej.org/id/73938/txt

ostatni wskazuje na noda...

ps. czy coś z tym dyskiem jest nie tak?

14_1238668581_thumb.jpg66_1238668699_thumb.jpg16_1238673855_thumb.jpg15_1238674088_thumb.jpg


(JNJN) #11

Byłeś o coś proszony, nie krzycz, następnej prośby nie będzie, przeczytaj Regulamin Forum, temat poleci do kosza.JNJN


(Rmk) #12

pawo161:

Dobrze wnioskuję że masz płytę Gigabyte 7VT600. Jak tak to możliwe że kondensatory ci padają i dlatego masz Blue Screeny.

PS: Mod cię o coś prosił prawda ?

-- Dodane 05.04.2009 (N) 6:13 --

tymek_85:

Coś bardzo słaby transfer masz w tym WD-ku ale w normie.

Problemem pewnie nie jest program tylko niestabilny komp.


(Donaszym) #13

To, że dysk nie należy do najszybszych to wiem dobrze - tylko co oznacza ta żółta linia na podsuwowaniu? Co oznaczają pozycje (07), (C8)?

66_1238668699_thumb.jpg

Co do stabilności: Na ustawieniach domyślnych jest to samo - problem pojawił sie dopiero od jakiegoś czasu. Wcześniej było ok. Nie korzystam z przywracania bo mam mało miejsca na partycji systemowej...

Komp jest jak najbardziej stabilny - przechodzą wszystkie programy testowe - problem zaczął się pojawiać po budzeniu ze stanu wstrzymania...


(Juk987) #14

Niestety, ale się mylisz, bo mam Gigabyte G33M-S2. :confused:


(Demon484) #15

(Kamil Pro) #16

bardzo możliwe, że winny jest BitComet, ja miałem ten sam problem z uTorrentem, a są to bliźniacze programy. pomogło jedynie usunięcię programu i użycie jakiegoś innego. teraz używam werji uTorrent 1.9 beta i narazie nie mam problemów