Czy ALLEGRO padło?


(Filifera) #1

Witam.

Czy Allegro padło...? :o

Nie moge się zalogować .... :frowning: :lol:

czy możecie sprawdzić jak was potraktuje ?

u mnie zabawa kończy się na pierwszej tytułowej stronie..... :oops:

p.s. z górki dziękuję za odpowiedż i "śnieg" .....bo go szukam już drugi miesiąc.... :stuck_out_tongue:


(M Kupczynas) #2

U mnie jest wszystko ok :slight_smile: .


(strażak) #3

I u mnie też wszystko ok... :smiley: :smiley: :smiley:


(Senshiro) #4

U mnie jest OK, chociaż ostatnio miewałem problemy z logowaniem do Allegro (i nie tylko tam). Ale najprawdopodobniej to wina mojego routera...


(Marzena 8) #5

A ja wlaśnie też mam problem z zalogowaniem sie. Pojawia się tylko napiś "trwa łączenie, proszę czekać..." i na tym się kończy.


(Ali123) #6

dzisiaj robiłem zakup i wszystko był ok.

A teraz próbowałem się zalogować i kicha.


(system) #7

ale sprawdzcie teraz.... bo u mne to samo nie moge sie zalogować :confused: a licytuje głośniki i nie moge przebić... :oops:


(Kosior6) #8

Migotka8 , jakiej używasz przeglądarki? Wyczyśc tymczasowe pliki, ciasteczka itp. ;]


(matty24) #9

Mi również nie wchodzi. Ciekawe co się mogło stać. Pisze tylko trwa łączenie i nic.


(Wolin) #10

Najciemniej pod latarnią:

:arrow: Link 1

:arrow: Link 2


(Akira3179082) #11

A u mnie wszystko okey. Normalnie się mogę zalogować


(Mazzaq) #12

U mnie OK. :mrgreen:


(Romanowicz88) #13

a u mnie to samo co u migotki czyli

ja próbowałem przez mozillę, operę i IE. Wyczyściłem także tymczasowe pliki i nic :frowning:


(Neon1992) #14

Paść to ono nie padnie, ale chyba mają jakieś problemy...

U mnie jest tak samo :?


(Romanowicz88) #15

i to na dodatek przed świętami :frowning: dobrze że przynajmniej wysyłają e-maila o zakończonej aukcji i danymi kontrahenta


(system) #16

u mnie juz sie naprawiło :mrgreen:


(Romanowicz88) #17

u mnie też jest już wszystko wporządku :mrgreen: :smiley: