Czy muszę odinstalować Gimpa?


(Hammer52) #1

Jestem użytkownikiem Gimpa 2.4.6 i chciałbym zainstalować nowszą wersję, ale nie wiem czy muszę odinstalować tą którą mam (starszą), a dopiero później zainstalować nowszą? Waham się dlatego, że mam trochę dobrych filtrów i skryptów, których nie chciałbym stracić. :frowning:


(p19koz) #2

Śmiało możesz nadinstalowywać. Pytasz skąd wiem? Sam tak czynie.


(Hammer52) #3

Dziękuję