Czy ponownie aktywować system?

(Le_mar) #1

Witam

dziś przez przypadek zajrzałem do informacji o systemie, i tam:

Stan aktywacji------>Oczekiwanie na aktywację (pozostało dni: 30)

laptop, XP, OEM, ostatnio wprowadzałem klucz w grudniu, kiedy robiłem reinstalację (z płytki dołączonej do kompletu)

żadnych komunikatów nie mam, aktualizacje pobieram automatycznie przez Windows Update

czy powinienem ponownie aktywować system (nie ma problemu, wszystko jest legalne) w ciągu 30 dni?

pozdr.

(Kamil2993) #2

tak.

(Łukasz [Bot]) #3

Musisz, inaczej po 30 dniach system nie będzie działał, lub będzie miał ograniczoną funkcjonallność :slight_smile:

(Le_mar) #4

Uprzejmie dziękuję.

(pycia14) #5

Ja miałem taki przypadek(system bez formata ok pół roku)że przy uruchamianiu kompa wyskoczył mi komunikat iż od pierwszej Aktywacji Systemu Windows w moim systemie zaszło wiele zmian i należy ponownie aktywować,oczywiście zrobiłem to i po kłopocie :smiley:

(Le_mar) #6

pycia

komunikat ok, ale ja właśnie żadnego komunikatu nie miałem, zupełnie przypadkowo kliknąłem na

informacje o systemie.

(pycia14) #7

Naprawdę ciekawy przypadek…aktywuj go i sprawdź czy będzie ok :slight_smile:

(Le_mar) #8

czekam do północy, jestem ciekaw czy zmieni się na dni:29 ;]

W dniu 03.07.2008 , o godzinie 23:29 został dopisany post przez Le_mar

tak to wygląda

http://img.wklej.org/images/574511803aktyw.JPG

(CHUDYxp) #9

Dziwny przypadek też mam windowsa w wersji oem od Hp i nie mam stanu aktywacji nawet jak robię formatowanie dysku

(Le_mar) #10

właśnie patrzyłem , i dalej jest dni:30

czyli nie zmienila się liczba dni, zostawić to ?, czekać na komunikat?

jak wchodzę na windows update (jest tam sprawdzana legalność systemu) to żadnego

komunikatu nigdy nie miałem.

W dniu 04.07.2008 , o godzinie 10:33 został dopisany post przez Le_mar

start>>uruchom>>oobe/msoobe /a. >>ok

jest aktywowany :]

(Alden Jone) #11

Sprawdź jeszcze właściwości systemu - mój komputer - właściwości - tam powinna się znajdować informacja o tym czy system Windows został aktywowany.

(Le_mar) #12

Alden

komenda: start >> uruchom >> oobe/msoobe /a.

uruchamia aktywację systemu, sprawdziłem ( on line) i jest aktywowany :]