Czy potrzebne są codeki


(Ssaappeerr1) #1

Witam

Mam pytanie , czy żeby poprawnie działał VirtualDubMod muszą być zciągnięte jakieś dodatkowe codeki czy wystarczy zciągnąć program. Chodzi o edycję MPEG-2 ?


(Berialsowa123) #2

Powinien chodzić - sam pewnie zawiera w sobie kodeki. Jeśli nie - to bez problemu doinstalujesz co trzeba.


(Agatonster) #3

ssaappeerr ,

Poczytaj - Konkretne tematy… ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.