Czy są Dodatki dla Gimpa takie jak pod XP dla Visty?


(Jakim2400) #1

yOj :rainbowafro:

Jak wyżej poszukuję ich.

Pzdr.

:rainbowafro:


(kijek) #2

Nie jestem pewien, czy dobrze Cię zrozumiałem, ale przecież te z XP powinny działać na Vista, ponieważ (chyba) ważny jest tu tylko program, a system nie ma nic do tego.


(Jakim2400) #3

Jak instaluję "GIMP Animation Package (GAP) 2.2.0" albo inne dodatki to jakieś błędy wyskakują :[ Np; że aby zainstalować dane rozszerzenie należy posiadać najnowszą wersję- ja mam 2.6.2

Gdzie szukać rozszerzeń dla mojej wersji??