Daemon Tools 4.0 nie chce sie zainstalować na


(Castro666) #1

Problem z Daemon Tools 4.0 nie chce sie zainstalować na Windows ME pisze This platform is not supported. Dlaczego tak sie dzieje przeciesz deamon chodzi na ME przynajmniej tak pisze??? :cry:


(El Presidento) #2

Faktycznie działa pod Me

System operacyjny: MS Windows 95/98/Me/NT/2000/XP

A skąd sciągałes spróbuj z Vortalu


(Castro666) #3

Sciągałem skąd bąć i zawsze to samo :cry: Co to może byc??


(El Presidento) #4

Poczytaj:

http://forum.tweak.pl/index.php?showtopic=164846

Podobny Problem


(Castro666) #5

Cholera temat ten sam ale goście rospisali sie o systemie czy wyszed 64 bitowy i klapa :evil:

Złączono Posta : 20.11.2005 (Nie) 18:43

Prosił bym kogos kto ma system 98 albo Me żeby zobaczył czy wystąpi ten sam problem. A może ktoś już ma to niech da znać czy był jakis problem z instalacją???