Darmowe wrgywanie za friko i bez kabli


(system) #1

Jeśli chcecie wgrywać sobie tapety, dzwonki itp wchodzcie na strnoke waper.org i tam jest taki programik który się nazywa wapuploader czy jakoś tak :slight_smile: Tu macie linki do tapet, dzwonków itp. Nie wszystkie są do stron głównych ale jak to zrobić to wiecie!!

http://wap.in.lublin.pl/

http://www.stylefone.com/categories.php ... dde7911f2b

http://www.nokia3510i.up.pl/

http://www.freemobilefun.net/

http://www.kml1.friko.pl/tapety128x128.html

http://members.lycos.co.uk/MARAL10000/t ... ia40_2.htm

http://www.imserba.com/free-download40.html

http://www.waper.org/

http://telmix.glt.pl/

http://www.gsmforum.pl/viewtopic.php?t= ... c&start=45

http://www.mobil-tel.prv.pl/

http://members.lycos.co.uk/maxforce1/

http://www.gsmnews.pl/

http://www.gratisowo.com.pl/

http://www.dzwonki.net.pl/obrazki.php?cat=32&typ=3

http://www.dzwonki.obywatel.pl/


(Rafaleqb) #2

dzięki sprawdziłem i działa :slight_smile:


(Marek9999) #3

qrde mam problemik probuje pobrac jakis dzonek czy cos wpisuje na kom nokia 3310i w usłuchach z zakłade idz do potem adres tego dzownka tzn link przepisuje z tego dodanego komponeta na koma daj rzeby sie pobrało i wyskakuje mi na kom ze nie znaleziono strony :confused: lipa co am zrobic jak wam dziła i wogole moze cos pomozecie :?


(Djkarolek) #4

Sory ale mi to nie działa ;(


(Minio Dp) #5

Hmm. A dokładnie wpisałeś adres?? Ze wszystkimi ukośnikami?? Sam próbowałem z ciekawości i działa. A WAP masz dobrze skonfigurowany??


(Chees) #6

Mnie tez wyskakuje błąd ze nie ma takeij strony a wpisuje wszystko dobrze :?


(system) #7

Tapety na 100% sie sciagaja a co do dzwonko to nie wiem bo nie probowalem bo nie mialem takiej potrzeby! !!


(Chees) #8

Tapety wgrywa sie bezproblemów ale dzwonków nie da rady


(Sbar) #9

Nic nie działa :frowning:

ŚCIEMA ŁADNA :!: :!: :!:


(system) #10

Devon co ty gadasz ze nic nie dziala! !!


(Sbar) #11

Na motorole V500 chce sobie tapete przesłać

i nie działa :slight_smile: :twisted: :twisted:


(Chees) #12

a dobrze masz skonfigurowane polaczenie z netem w twojej sieci?


(Sbar) #13

A co to ma do tego :?: :?: :?:


(Chees) #14

A to ma do tego ze jesli zle masz skonfigurowanego WAP to ci nie pobierze danego elementu


(Romek1990) #15

Mnie ta strona dziala :lol: