DCOM Exploit i LSASS Exploit?


(E Sms) #1

Podczas surfowania mój AVAST! komunikuje mnie co chwile o:

"DCOM Exploit" - TCP packet from ...( nr ID za każdym razem inny), lub

"LSASS Exploit" - TCP packet from ...( podobnie jak wyżej).

Czy to jest znak że mój AVAST dzielnie odpiera ataki powyższych robali czy jest /cenzura/ wart i czeka go kosz?

dzieki za odpowiedz :))


(Cancel) #2

A latki na blastera i sassera poinstalowane :?:


(lazikar) #3

Jak cię informuje to znaczy że zdaje egzamin.

Wgraj nie tylko łatki na sassera i Blastera ale i wszystkie inne które znajdzie ci windows update. :smiley:


(E Sms) #4

sooory ale nie kumam :oops:


(lazikar) #5

Masz windows Xp?? Do niego były łatki na sassera i blastera np. Sp2 niedawno wyszło. Wejdz na windows update i sciągnij aktualizacje. :smiley: Aby się dowiedzieć co to jest np. blaster to wpisz w wyszukiwarke forum lub w google i znajdzie ci sporo informacji na ten temat. :smiley:

Poczytaj

:arrow: http://www.microsoft.com/poland/securit ... aster.mspx

:arrow: http://www.microsoft.com/poland/securit ... asser.mspx


(E Sms) #6

fajnie dzieki.

mks on-line nic nie znalazł,

a to ze AVAST co chwile pokazuje mi w trakcie surfowania komunikat

trwający ok 2-3 sek. o powyższej treści to jest dobrze czy nie?

wiem ze pytam jak debil ale nie mam czasu zagłębiać sie w system i innne czasochłnne zabawy

dzieki odpowiedź


(lazikar) #7

Powiem ci tak. Dobrze że pokazuje że jest coś nie tak, a ty zrób wszystko aby nie musiał tego robić, załataj system i pozbądz tego. Musisz jednak znaleść czas i zabezpieczyć swojego kompa.

:smiley:


(Xiao19) #8

niesugeruj sie avastem bo czesto daje falszywe alarmy

skan skanerami AV

--F-Secure--

http://support.f-secure.com/enu/home/ols.shtml

--GeCAD (RAV)--

http://www.ravantivirus.com/scan/

--Softwin (BitDefender)--

http://www.bitdefender.com/scan/licence.php


(Robal Makro) #9

Mam większy problem. Mam XP prof, Neostradę, Avasta i Kerio. Pojawia się "DCON Exploit" i potem różne IP itd. Nic tego nie wyłącza. Nie umiem w Kerio zblokować portu 125 na stałe. Ale jest większy problem. Po około 10-15 minutach w Internecie (Neostrada) zawiesza się sprzęt. Te programy, które były sobie otwarte w tle, działają, ale nie da się nic zapisać, zmienić strony, zamknąć ani zmienić kontakt w GG (z otwartym przed zawieszeniem można rozmawiać). CTRL-ALT-DEL też jest nieaktywne. I tylko przycisk RESET działa ... A gdy wejdę na win98, z internetem nic się nie dzieje, avast nie krzyczy, spoko ogólne. Przetestewałem różnymi antywirusami, ad-aware, spybot itp i niby cisza. O co chodzi i jak zaradzić? Już miałem ochotę zrobić format c: Pomocy!


(Sunna) #10

robal-makro --> mialem cos podobnego u kolezanki

ona miala win 2000 i objawy byly podobne, troche sie napracoawlem zanim doszedlem o co biega, wysarczylo zainstalowac SP4

podejrzewam ze nie masz zadnych poprawek do wina, wg powinien wystarczyc zwykly service pack 1 do win xp

ale najlepiej calkiem sie zalatac

napisz czy pomoglo :]

o ile nie masz juz tych poprawek


(Jokerjahu) #11

hej, mam ten sam problem przy win2000. wszystkie łaty są SP 4 też, spybot, avast na pełnych obrotach i nic nie widzą, tylko avast blokuje ciągłe ataki z dcon exploit. czy mój komp wysyła informację do zdalnego kompa i z tym jest związany atak?