Dlaczego nie wyszukuje mi niekótrych stron?


(Acmilan5) #1

Witam! Chciałem się zapytać pewną rzecz ? Od pewnego czasu, jak wgrałem nowego WINDOWSA XP, nie chce mi szukać niektórych stron ! np. http://www.chelsea.pl ? DLaczego, co mam zmienić, żeby mi je szukały ? Może mi czegoś brakuje ?


(system) #2

Ale co Ci nie chce szukać?

Nie ładują się te strony czy jak?


(Acmilan5) #3

Nie, pisze, że NIEMOŻNA ZNALEŹĆ SERWERA. Ale wiem, że wszystkim innym strona ta ładuje się ...


(JNJN) #4

Strona się ładuje.

Sprawdz firewale może ją zablokowały.

Sprawdz ustawienia przeglądarki,zmniejsz zabezpieczenia obniż poziom.

Może strona potrzebuje wgranego programu Java.

Sprawdz komp profilaktycznie na szkodniki.

http://www.centrumxp.pl/forum/viewtopic ... 533#159533


(Acmilan5) #5

A jak sprawdzić, tego firvella ??


(JNJN) #6

A jakiego masz.

Poczytaj wszystko warto.

http://www.searchengines.pl/phpbb203/in ... entry54510


(Stachan) #7

pozostaje zapytać czy masz w ogóle zainstalowanego jakiegoś firewalla? jeśli tak, to napisz jakiego a podamy Ci dokładną instrukcję co odfajkować aby wykluczyć winę zapory.

Ale zacznij od zmniejszenia blokady samej przeglądarki (jeśli to IE to zarzuć średnio-niski).


(Acmilan5) #8

Może strona potrzebuje wgranego programu Java.

??? Czyli ??? Bo to chyba o to chodzi ???


(boczi) #9

O to: http://dobreprogramy.pl/index.php?dz=2&t=40&id=485

Ale nie wydaje mi się, by to było problemem.


(Stachan) #10

JN już wyraził takie przypuszczenie.

Natomiast zaznaczyłeś, że posiadasz win XP a zatem w przypadku problemów z załadowaniem strony zawsze pojawiałby się komunikat o potrzebie zainstalowania brakujących komponentów aby poprawnie wyświetlać stronę. To raczej wykluczam jako powód problemów.


(Acmilan5) #11

Haha, próbowałem wszystkiego, ale nadal się nie wyszukuje :frowning: Ja już nie wiem :frowning: