Dlaczego użytkownicy forum nie mogą się zalogować?


(Sand99) #1

na to pytanie raczej wam odpowiem... przy rejestracji do mojego forum jest kod captcha a pole wpisywane mozna tylko max 4 znaki a na obrazku widnieje jakieś ok. 10 znaków co z tym zrobić?


(ziggurad) #2

Na czym stoi forum? PHPBB? System weryfikacji już był czy sam podpisałeś? Jaki to system?

Daj linka


(Sand99) #3

nie wiem na czym stoi te forum sorry masz http://minecraftsensit.feen.pl/index.ph ... c7a31ba8d0 otworze je dopiero przy tym jak inni będą mogli się zalogować

-- Dodane 17.07.2011 (N) 21:57 --

i co nic nie pomogles ... zawsze tak jest.. daj linka to naprawie tylko zbijasz punkty za post.. ;/


(ziggurad) #4

Myślisz że tylko czekam aż odpiszesz? Dopiero wszedłem na forum, zaraz zajrzę...

Jakiś problem z logowaniem też występuje?

No ja też się nie mogę zalogować, wygląda jakby w jednym formularzu były podpięte dwa różne systemy od captcha, jeden od google drugi jakiś poostrzy.

Instalowałeś najnowszą wersję forum by przemo? System captcha sam dorzucałeś czy był już w wersji którą instalowałeś?

W necie nie widać żeby jakaś wielka grupa osób pisała na forach o takim problemie jak twój...


(Sand99) #5

nie wszystko prawidlowo poszlo ja nie mam problemow ale gdy sie wylogowalem a nastepnie chcialem stworzyc nowe konto aby sprawdzic jak sie ma uzytkownik to nie moglem zalozyc konta... captcha

nie instalowalem niczego.. po prostu skorzystalem ze strony i stworzylem forum


(ziggurad) #6

Nie wiedziałem że to portal umożliwiający po prostu stworzenie nowego forum.

Zarejestrowałem się na stronie http://jun.pl, stworzyłem nowe forum i mogę się na nim bez problemu zarejestrować jako nowy użytkownik.

Dogrywałeś nowy styl? Bo twoje forum wygląda trochę inaczej a w panelu administracyjnym widzę tylko styl subSilver.


(Sand99) #7

wgralem nowy styl ale z palety tej która była już wgrana przez system by przemo

mi git wszystko idzie ale ja jako nowy uzytkownik forum ( nie admin) nie moge zalozyc konta... capchta


(eyeti) #8

Kontaktuj się z administratorem serwisu, bo tutaj raczej tylko on może pomóc.