Dlink GO-RT-N300 Nie działają niektóre strony


(Cybor) #1

Witam od 2 dni (odkąd podłączyłem internet do routera dlink GO-RT-N300) nie wszystkie strony internetowe mi się otwierają.Mowa tu o takich stronach jak tablica.pl,nk.pl elektroda.pl (jednak gdy użyje bramki proxy hells.pl strony się ładują) Problem występuje na PC do którego jest podłączony router,oraz na laptopie który ściąga Wi-Fi z routera.Gdy podłącze kabel internetowy bezpośrednio do PC ew. do Lapka wszystko śmiga jak należy.


(niezDarek) #2

spróbuj resetować całkowicie ustawienia routera, wrócić do ustawień fabrycznych i na nowo skonfigurować


(roobal) #3

Jaką masz adresację na routerze? Sprawdzałeś czy z wyłączonym firewallem na routerze również problem występuje?


(Cybor) #4

Zapomniałem dodać że jestem całkiem zielony w tych sprawach.

Wiem jak zresetować ustawienia (to chyba każdy wie), ale nie wiem już jak sprawdzić adresację  i wyłączyć firewalla.


(roobal) #5

 

Ty nie masz wiedzieć jak, tylko mi podać adresy routera i wszystkich innych urządzeń albo podaj mi wynik poniższego polecenia ze wszystkich komputerów :arrow: http://forum.dobreprogramy.pl/kopiowanie-wynikow-polecen-wiersza-polecen-windows-t499881.html

ipconfig /all

Wyniki wszystkich poleceń wklej w tagu code (możesz użyć przycisku z ikonką dwóch nawiasów ostrokątnych na pasku narzędzi edytora postu) lub na stronę http://wklej.org i podaj tu tylko link.

Przeważnie jest taka opcja Enable/Disable lub On/Off firewall/SPI Firewall, wystarczy się tylko rozejrzeć po panelu routera, do tego nie trzeba mieć wykształcenia informatycznego :wink:


(Cybor) #6
Konfiguracja IP systemu Windows

   Nazwa hosta . . . . . . . . . . . : 1-Komputer
   Sufiks podstawowej domeny DNS . . :
   Typ węzła . . . . . . . . . . . . : Mieszany
   Routing IP włączony . . . . . . . : Nie
   Serwer WINS Proxy włączony. . . . : Nie

Karta Ethernet Połączenie lokalne:

   Sufiks DNS konkretnego połączenia :
   Opis. . . . . . . . . . . . . . . : Realtek PCIe G
   Adres fizyczny. . . . . . . . . . : D4-3D-7E-90-88
   DHCP włączone . . . . . . . . . . : Tak
   Autokonfiguracja włączona . . . . : Tak
   Adres IPv4. . . . . . . . . . . . . : 192.168.0.10
   Maska podsieci. . . . . . . . . . : 255.255.255.0
   Dzierżawa uzyskana. . . . . . . . : 5 grudnia 2013
   Dzierżawa wygasa. . . . . . . . . : 12 grudnia 201
   Brama domyślna. . . . . . . . . . : 192.168.0.1
   Serwer DHCP . . . . . . . . . . . : 192.168.0.1
   Serwery DNS . . . . . . . . . . . : 8.8.8.8
                                       8.8.4.4
   NetBIOS przez Tcpip . . . . . . . : Włączony

Karta tunelowa isatap.{B8C62821-2A86-4A5A-BF77-434C46

   Stan nośnika . . . . . . . . . . .: Nośnik odłącz
   Sufiks DNS konkretnego połączenia :
   Opis. . . . . . . . . . . . . . . : Karta Microsof
   Adres fizyczny. . . . . . . . . . : 00-00-00-00-00
   DHCP włączone . . . . . . . . . . : Nie
   Autokonfiguracja włączona . . . . : Tak

Karta tunelowa Teredo Tunneling Pseudo-Interface:

   Sufiks DNS konkretnego połączenia :
   Opis. . . . . . . . . . . . . . . : Teredo Tunneli
   Adres fizyczny. . . . . . . . . . : 00-00-00-00-00
   DHCP włączone . . . . . . . . . . : Nie
   Autokonfiguracja włączona . . . . : Tak
   Adres IPv6. . . . . . . . . . . . : 2001:0:9d38:6a
owane)
   Adres IPv6 połączenia lokalnego . : fe80::71:3c3c:
   Brama domyślna. . . . . . . . . . : ::
   NetBIOS przez Tcpip . . . . . . . : Wyłączony

Firewall był wyłączony,włączyłem go i bez zmian-nie pojawiły się żadne zmiany więc go ponownie wyłączyłem


(roobal) #7

Sprawdź jeszcze czy nie masz włączonej jakieś kontroli rodzicielskiej, ewentualnie filtrowanie domen itp. Ostatecznie spróbuj zresetować router do ustawień fabrycznych.


(Cybor) #8

Router zresetowałem,kontroli nie mam a filtrowanie domen jest puste