Długa uruchamia się system


(Krzysztof Wawrzyniak) #1

Witam serdecznie

Jak w temacie piszę strasznie długo uruchamia się system (a czasem w ogóle się nie uruchamia tylko mieli i mieli )

raport OTL http://wklejto.pl/144294


(bibut) #2

Podaj jeszcze Extras.txt.

Zaraz zabierzemy się do usuwania :slight_smile:

-- Dodane czwartek, 3 stycznia 2013, 20:19 --

Jeżeli go nie otrzymałeś to otwórz OTL i kliknij przycisk Nic, następnie w sekcji Rejestr - skan dodatkowy zaznacz Użyj filtrowania i kliknij Skanuj.

Plik Extras.txt powinien się wtedy pokazać.


(Krzysztof Wawrzyniak) #3

Proszę oto raport z OTL ten o który prosiłeś http://www.wklejto.pl/144297


(bibut) #4

Chodziło o sekcję "Rejestr - skan dodatkowy", a nie "Rejestr".

Wykonaj to jeszcze raz i podaj plik Extras.txt


(Krzysztof Wawrzyniak) #5

rzeczywiście różnica :wink:

oto raporty http://www.wklejto.pl/144299


(bibut) #6

Odinstaluj Google Toolbar for Internet Explorer, Przyspiesz Komputer.

Pobierz Blitz Blank http://www.bleepingcomputer.com/downloa ... nk/dl/108/ i uruchom. Przygotuj się na ponowne uruchomienie więc zamknij i zapisz wszystko.

Wklej do zakładki Script to:

DeleteFile:

C:\Users\Mała\AppData\Local\promo.exe

C:\ProgramData\0tbpw.pad

C:\Windows\tasks\User_Feed_Synchronization-{2E6F88BF-A302-49C6-AFB0-0F0E98285CC1}.job

C:\ProgramData\lsass.exe

i kliknij Excute Now.

Następnie pobierz Adwcleaner http://general-changelog-team.fr/fr/dow ... adwcleaner zamknij przeglądarkę, kliknij w nim Usuń i postępuj zgodnie z programem. Podaj log z usuwania.

Na koniec podaj nowy log z OTL.


(Krzysztof Wawrzyniak) #7

Wyskakuje błąd

Syntax error in line 2, Invalid file path.

(bibut) #8

Spróbuj tak:

DeleteFile:

C:\ProgramData\0tbpw.pad

C:\Windows\tasks\User_Feed_Synchronization-{2E6F88BF-A302-49C6-AFB0-0F0E98285CC1}.job

C:\ProgramData\lsass.exe

(Krzysztof Wawrzyniak) #9

więc tak

Po wykonaniu pierwszego kroku

komputer się zawiesił i nie uruchomił ponownie, pomogło dopiero narzędzie odzyskania systemu

tutaj proszę raport po drugim skanowaniu http://wklej.org/id/913785/

i jeszcze ponowny raport z OTL http://wklej.org/id/913863/

extras http://wklej.org/id/913867/


(bibut) #10

W AdwCelaner należy kliknąć Usuń, a nie skanuj.

Pobierz Avenger http://swandog46.geekstogo.com/avenger2/avenger.zip

Wklej do niego:

Files to delete:

C:\Users\Mała\AppData\Local\promo.exe

C:\ProgramData\0tbpw.pad

C:\Windows\tasks\User_Feed_Synchronization-{2E6F88BF-A302-49C6-AFB0-0F0E98285CC1}.job

C:\ProgramData\lsass.exe

odznacz opcję "Scan for rootkits", następnie kliknij Execute.

Następnie nowy log OTL.


(Krzysztof Wawrzyniak) #11

Raport z OTL http://wklej.org/id/913959/

ja już muszę iść spać jak co to reszta jutro

dzięki bardzo za dotychczasową pomoc


(bibut) #12

W AdwCleaner kliknij usuń !!

Następnie podaj nowy log z OTL.


(Krzysztof Wawrzyniak) #13

Sorry rzeczywiście najpierw zrobiłem raport z OTL a później dopiero zrobiłem Adwcleaner

oto nowy raport z OTL http://wklej.org/id/914494/


(bibut) #14

Proszę, przeczytaj to uważnie... Otwórz Adwcleaner (uprzednio zamykając przeglądarkę) i kliknij przycisk Usuń. Postępuj zgodnie z instrukcjami i podaj log z usuwania, który wyświetli się po resecie. Nie wiem co ty robisz...


(Krzysztof Wawrzyniak) #15

już go dodaję

to wczorajszy log http://wklej.org/id/914523/

a to dzisiejszy jeszcze raz zrobiony http://wklej.org/id/914527/


(Atis) #16

Usuń sterowniki pozostałe po odinstalowanym Arcavir:

http://www.arcabit.com/faq/tools_to_uninstall_arcavir


(Krzysztof Wawrzyniak) #17

sterowniki usunięte, wszystkie wcześniejsze polecenia wykonane i "ładowanie" całego systemu skróciło się z 1,30 min do 1,15 czyli ciągle coś się długo ładuje

znacząca skrócił się czas po wpisaniu hasła użytkownika, natomiast do czasu ekranu logowania tak samo długo się uruchamia :frowning: