Długie logowanie do systemu, wolne działanie programów


(C S) #1

Witam,

Laptop znajomego bardzo wolno się uruchamia po zalogowaniu (win xp sp3), trzeba czekać z parę minut aż się pojawi pasek windowsa na dole +1min do pierwszych ikonek. Programy tez dość długo się włączają, ale firefox kiedy się uruchomi to działa już w miarę okey. Skillowałem proces explorer i ponownie go uruchomiłem to czekaniu paru minut sobie odpuściłem z czekaniem aż się znowu załaduje. Nie ma niestety żadnego programu antivirusowego zainstalowanego. Ściągnąłem Malwarebytes Anti-Malware i go puściłem na full scan, pousuwał parę plików ale nadal bez zmian. Tryb awaryjny z obsługą sieci śmiga super, zero kłopotu. Pomyślałem że może pada dysk twardy jednak hd tune pokazuje że wszystko jest OK. Dysk to 120gb WD bewwvs Chociaż spin up time na poziomie 1600, a czytając neta teraz to mając powyzej 200 można się zacząc bać. Jednak ja na swoim stacjonarnym compie (wd aaks 640gb) mam 5500 i 0 kłopotów, super speed. Uruchomiłem scandiska na partycji systemowej i ma 0kb w uszkodzonych sektorach. Puściłem OTL i otrzymałem otl.txt:

http://www.wklejto.pl/169937

Proszę o analizę

Jakieś domysły co może być nie tak ??


(Atis) #2

Zaloguj się na własne konto i wtedy utwórz log, bo teraz jesteś na wbudowanym Administrator.

Odinstaluj VideoDownloadConverter. Uruchom AdwCleaner i kliknij Usuń.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania.

Wklej i kliknij Skanuj:

Pokaż ten log.


(C S) #3

Dziękuje za rady Atis.

Rzeczywiście zrobiłem spory błąd uruchamiając w trybie awaryjnym jako zwykły administrator a nie z konta usera.

W trybie normalnym OTl nie można właczyć. Wyskakuje komunikat, że niby musi być zapisany w innym miejscu, np Deskop, w właśnie jest na deskopie… Trudno mi powiedzieć o co dokładnie chodzi bo dzisiaj przez gg wydaje osobie komendy i mam utrudniony dostęp

Pierw zrobiłem czysty scan OTL w trybie awaryjnym usera: http://wklejto.pl/170005

Następnie scan przy użyciu:

http://wklejto.pl/170006

Następnie po zastosowaniu skryptu dostarczonego przez Atisa i log: http://www.wklejto.pl/170007

Następnie znowu scan OTL zwykły: http://www.wklejto.pl/170008

Komputer nadal bardzo długo się ładuje na pulpit…

Jakieś sugestie? Dziękuje za dotychczasową pomoc


(Atis) #4

Wklej i kliknij Wykonaj skrypt:

Pokaż raport z usuwania.

Wklej i kliknij Skanuj:

Pokaż ten log.

Zaloguj się w awaryjnym na konto użytkownika i utwórz logi z Farbar Recovery Scan Tool 32-Bit Version

Kliknij Scan i pokaż logi.


(C S) #5

Witam. Jeszcze raz dziękuje za zainteresowanie tematem Atis.

Log po zastosowaniu skryptu: http://www.wklejto.pl/170098

Log ze skanowania netsvcs: http://www.wklejto.pl/170099

Logi po zeskanowaniu programem Farbar Recovery Scan Tool 32-Bit Version:

FRST.txt: http://www.wklejto.pl/170100

Addition.txt: http://www.wklejto.pl/170101

Zostałem poinformowany, że już w trybie normalnym wszystko działa OK. Jeszcze raz wielkie dzięki Atis za pomoc. Pozdrawiam!


(Atis) #6

Nie widać infekcji. Odinstaluj testową wersję Malwarebytes i użyj mbam-clean.exe:

http://helpdesk.malwarebytes.org/entrie … ti-Malware

Wklej do OTL ikliknij Wykonaj skrypt:

Wyłącz i ponownie włącz przywracanie systemu:

http://support.microsoft.com/kb/310405/pl

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date