Długie uruchamianie KIS 06


(Paluch Ti) #1

włączam kompa i wszystko mi się załaduje tylko musze z miute czekać aż się w tray'u włączy kaspersky. dlaczego to trwa tak długo?


(aero) #2

jaki komp, jaka wersja visty, i jaki kasperv ??

Za mało szczegółów


(Paluch Ti) #3

C2D E6400,2GB RAM, 7900GS,320GB vista build 6.000 PL, kaspersky internet security 6.0.2.614


(Tombo Thrill) #4

u mnie podobny problem, po załadowaniu wszystkiego dysk twardy przez około 2 minuty coś doczytuje, niewiiem co?? możliwe że spowodowane jest tym że mam za mało ramu - 760MB.


(Paluch Ti) #5

No u mnie jest własnie to samo:( raczej to nie chodzi o ram bo ja mam 2GB...poczekamy na odpowiedzi innych userów.


(Portal) #6

ja mam KAV 6.0.2.614 i wszystko chodzi spoko , w takim razie to firewall w KIS to chyba powoduje jezeli macie takie przypadki


(Paluch Ti) #7

To w takim razie co mam zrobić?? bo mam ta samą wersje co ty.


(Portal) #8

ja uzywam od kilku dni KAV 6.xxxx ( sciagnietego ze strony kasperksiego) i nie zauwazylem zadnych nieprawidlowosci. Skoro u Was w KIS wystepuja takie problemy to moze cos firewall jest niedopracowany ( gdyz KIS to KAV + firewall)


(Paluch Ti) #9

ok to w takim razie ściągne KAV tego co ty i napiszę czy jest lepiej czy nie a fireewal włącze systemowy.


(Portal) #10

chyba bedzie tak janlepiej - jak bedzie i KAV cos mulil to juz wtedy wina Visty (moze cos nie tak podczas instaacji lub cos sie zwalilo)


(Paluch Ti) #11

to samo:P tzn uruchamia się troche szybciej ale to nie to samo co na xp


(sCooBy^) #12

Dla systemu Windows Vista zdecydowanie najlepszym antyvirem jest darmowy Avast!


(Paluch Ti) #13

miałem go zainstalowanego i tez mi sie długo włączał....