Długie uruchamianie systemu; wolna praca komputera


(Pawwro92) #1

Witam.

Objawy jak w temacie. Dodam że również bardzo wolno włączają się programy uruchomiane wraz ze startem systemu. W moim przypadku są to: gg, skype Oto logi:

OTL

http://www.wklej.org/id/126113/

GMER

http://www.wklej.org/id/126116/

HiJackThis

http://www.wklej.org/id/126118/

Dzięki za pomoc. Pozdrawiam.


(deFco247) #2

Raczej niewiele tego tu jest, zwykła infekcja z pendrive.

W Custom Scans/Fixes w OTL wklej:

Run Fix. Restart.

Po tym log z usuwania.


(Pawwro92) #3

Nowy log:

http://www.wklej.org/id/126187/

Co do długiego uruchomiania systemu i programów startowych nic się nie zmieniło. Może to być wina dysku twardego?

Wielkie dzięki za pomoc.


(deFco247) #4

W OTL kliknij CleanUp.

Wyczyść rejestr i dysk CCleaner.

Usuń zbędniki z autostartu.

Wykonaj pełny skan Malwarebytes' Anti-Malware - znalezione obiekty usuń.

Gdy będą wirusy pokaż raport.

To można sprawdzić.

Pobierz HD Tune. Sprawdź dysk na zakładce Error Scan , wszystkie kwadraciki przy zdrowym dysku powinny być zielone.


(Pawwro92) #5

Coś tam było :<

http://www.wklej.org/id/126266/

Dysk wszystko na zielono. Już nie wiem czego to wina...


(Leon$) #6

kolega podał ci

przy najmniej połowa do wyłączenia z uruchamiania

:slight_smile:


(Pawwro92) #7

Szczerze to usuwałem coś z tych "zbędników", ale tak naprawdę nie wiedziałem dokładnie co robię :smiley:


(Leon$) #8

chodzi o to by wyłączyć zbędne programy i aplikacje z uruchamiania

np.nie potrzebujesz chyba tych wszystkich aplikacji za każdym razem uruchamiając komputer?

więc wyłącz w msconfigu to co zbędne zostaw antywira i systemowe

:slight_smile:


(Pawwro92) #9

To już wyłączyłem po tym jak mi napisał deFco247. Sory myślałem że wyczytałeś coś z loga z Malwarebytes, a nie z pierwszego loga HiJacka.

Tu nowy log:

http://www.wklej.org/id/126384/

Ps. Co do tego długiego uruchomiania systemu, chodzi mi dokładnie o moment przed wyborem profilu. Jak wczytuje Windowsa i ten paseczek taki lata :).

Pozdrawiam